Sujet net fond flou sur fujifilm S4500 [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 12 août 2013
Statut
Membre
Dernière intervention
24 novembre 2013
-
gijoe34
Messages postés
1431
Date d'inscription
mardi 10 mars 2009
Statut
Membre
Dernière intervention
21 février 2019
-
Bonjour, j'aimerais savoir comment faire une photo avec un sujet net et un fond flou sur un appareil bridge fujifilm S4500???

Merci de me répondre rapidement

3 réponses

Messages postés
1431
Date d'inscription
mardi 10 mars 2009
Statut
Membre
Dernière intervention
21 février 2019
364
Bonjour
sans le mot rapidement je pense que tu aurais eu une réponse bien plus rapide, les helpers sont bénévoles et répondent quand ils ont le temps, bref pour répondre:

Passe en priorité ouverture et tu ouvres au max (donc un petit f exemple f2.8), tu zoom au max et tu fais la mise au point sur le sujet que tu veux net, plus il y a de distance entre le premier et le deuxième plan plus tu auras du flou.

Cordialement.
Messages postés
4
Date d'inscription
lundi 12 août 2013
Statut
Membre
Dernière intervention
24 novembre 2013

Bonjour,
Si je me suis permise d'employé le mot "rapidement c'est que j'avais besoin d'une réponse pour le lendemain.

Même si c'est trop tard, je te remercie de ta réponse.

Cordialement
Messages postés
1431
Date d'inscription
mardi 10 mars 2009
Statut
Membre
Dernière intervention
21 février 2019
364
Moi ça ne me pose pas de problème mais ici ça a le don de faire l'effet inverse.
pour le merci mais de rien avec plaisir et pense à passer ton post en résolu.

Cordialement.