Plantage Internet avec Samsung Séries 3 sous Windows 8 [Résolu/Fermé]

- - Dernière réponse :  Angèle - 16 août 2013 à 00:32
Bonjour,

Je poste ce message pour faire appel à votre précieuse aide, s'il vous plaît.
Je viens d'acquérir un Samsung Séries 3 370R5E puis tout fonctionne à merveille, jusqu'à que j'utilise internet, sous Mozilla Firefox, à chaque fois, une fois sur deux, quand je vais sur une nouvelle page par exemple, YOUTUBE, la page affichée est complétement "décalé" je ne sais pas comment expliquer exactement, mais comme si la page est en "BUG", elle est anormalement affiché. Je pensais que l'ordi plantait, mais après l'avoir utilisé 2 jours cela m'étonnait.. Puis j'ai mis la faute sur le navigateur, mais rien n'y fait j'ai désinstaller Mozilla et installer Chrome, le résultat est pareil, que ce soit Facebook, ou Youtube les pages sont anormalement affiché, comme si ça beugait complètement. Puis après j'ai utilisé Internet Explorer, cela fait la même chose.

Donc après deux jours de recherches sur le net en vainc .. si vous avez une idée sur ce que ça peut être et résoudre ce problème rapidement .. Sachant que je suis sur Windows 8, je sais pas si ça peut avoir quelque chose!


Merci d'avance!




Processeur : Intel i5-3210M - CPU @ 2.50GHZ
Mémoire installée (RAM : 4.00 GO
Type du système : 64 bits

Afficher la suite 

5 réponses

Messages postés
16
Date d'inscription
jeudi 25 juillet 2013
Statut
Membre
Dernière intervention
13 août 2013
3
0
Merci
Pouvez-vous prendre une capture d'écran et la mettre en ligne sur un site tel que http://uppix.net afin de nous montrer votre bug d'affichage précisément ?
Merci de votre intervention si rapide!

Alors voici le lien : http://uppix.net/utE9lr.png
Voici un autre lien, Je viens d'actualiser cette page et je me retrouve avec une magnifique page encore anormalement affichée : http://uppix.net/QggUAV.png
0
Merci
Toujours personne? :/
Messages postés
16
Date d'inscription
jeudi 25 juillet 2013
Statut
Membre
Dernière intervention
13 août 2013
3
0
Merci
C'est un problème de style à priori. Dans Mozilla Firefox, lorsque vous cliquez sur affichage/style de la page, ils vous affichent que le style est selectionné ?

C'est étrange que cela ne se produise que de temps en temps. Et encore plus étrange que cela se produise sur tous vos navigateurs à la fois.
Cloud computing
0
Merci
Comment voir si le style est coché? :$

Oui très étrange .. puisque aujourd'hui quand j'ouvre Mozilla toutes les pages s'affichent correctement, pour l'instant ..
C'est très embêtant à la longue .
0
Merci
Finalement j'ai trouvé le problème. Le problème était liée au module complémentaire Adblock, pour bloquer les pubs, dès que je l'ai supprimer tout refonctionnait .