Menu

[PDF] imprimer 2 pages sur 1 feuille [Résolu/Fermé]

Messages postés
94
Date d'inscription
dimanche 31 août 2003
Dernière intervention
30 août 2016
- - Dernière réponse :  . - 6 sept. 2017 à 08:14
Bonjour,
j'ai un problème idiot et très simple : j'ai changé récemment d'imprimante et depuis, je n'arrive plus à imprimer 2 pages d'un PDF sur une feuille feuille. J'ai l'impression que ma nouvelle imprimante ne le propose pas. (c'est une CANON iP5200). J'arrive bien à rétrécir la taille d'une feuille de moitié mais elle s'imprime toujours verticalement et il n'y a qu'une page par feuille. (je ne sais pas si je suis très clair !) Existe-il un logiciel permettant de tranformer 2 pages PDF en une seule (Passer du A4 au A5 en fait) ?
Merci d'avance !
Afficher la suite 

7 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 14 déc. 2018
37
Merci
j'ai la meme que vous et j'ai trouvé !! tu vas dans fichier, imprimer et après dans mise à l'échelle et tu sélectionne "plusieurs pages par feuilles

Dire « Merci » 37

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58868 internautes nous ont dit merci ce mois-ci

Merci shaft! grace à toi, j'ai enfin trouvé la solution!
Je vois que je ne suis pas la seule à avoir eu cette difficulté!
Merci, super pratique vos conseils !
> Patate -
Pour imprimer deux pages sur une : Beaucoup d'entre vous cherchez désespérément l'option et ne la trouve pas : La raison en est simple, il faut mettre à jour votre driver sans quoi l'option deux page sure une n'apparat pas !
Merci beaucoup
10
Merci
Salut
J'ai envoyé un email a canon et je viens de recevoir la réponse.
La voici :
Cher client,

Nous avons bien reçu votre E-mail et vous en remercions.

En réponse à votre demande, vous trouverez ci-après les informations nécessaires pour résoudre votre problème.

Si cette option est également disponible avec la PIXAM iP1800. Vous cliquez sur le menu ‘Démarrer’, ‘Paramètres’, ‘Imprimantes’, vous faites un click droit sur votre imprimante et puis cliquez sur ‘Option d’Impression’. Dans la fenêtre qui s’ouvre vous cliquez sur ‘Configuration de la page’, et puis sous « mise en page » vous sélectionnez l’option « Impr. Mise en page »


Meilleures salutations,
Canon Support Centre

Voilà j'espère que celà aidera d'autre personnes
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Dernière intervention
5 octobre 2012
302
5
Merci
Bjr,
Dans la version 8.0.0 du Adobe Reader, tu vas dans fichier puis configuration de l'impression. Bouton Propriétés, Onglet Disposition, tu coches la case Organisation, ensuite tu cliques sur le bouton Configurer organisation, tu peux choisir 2 ou 4 pages sur une seule, ainsi que la disposition et l'encadrement.
moicvraimentmoi
Messages postés
94
Date d'inscription
dimanche 31 août 2003
Dernière intervention
30 août 2016
1 -
merci mais c'est justement là le problème ! Le menu qui s'affiche quand on clique sur "Propriétés" dépend directement de l'imprimante ! Et quand je clique sur "Propriétés" chez moi, il n'y a pas d'onglet "Disposition" !
d-jacky
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Dernière intervention
5 octobre 2012
302 -
Quelle version as-tu pour ton Adobe Reader ?
-
Moi non plus; il faut cliquer sur finitionn dans ce cas là ;)
Messages postés
26
Date d'inscription
vendredi 12 janvier 2007
Dernière intervention
29 juillet 2012
7
4
Merci
Sur mon ordinateur, peu importe l'imprimante, il "suffit" de changer le nombre de pages par feuille.

Sur la première fenêtre qui s'ouvre lorsque tu cliques sur imprimer, tu as en bas à droit, une option "zoom" --> "page par feuille" et tu sélectionnes 2 ou 4 selon ton choix.

Et quand je change d'imprimante, cette option reste valable.

Bruno Dobbelstein
instit@actiprim.com
2
Merci
Bonjour,

Voici le problème :

Soit un fichier PDF de 200 pages. Il s’agit d’une maquette de livre. Je souhaite donc pouvoir lire les pages imprimées en vis-à-vis (et par la même occasion, économiser du papier).

Donc... Fichier, Imprimer, Toutes les pages, Mise à l’échelle, Plusieurs pages par feuille, 2... Jusque là, aucun problème. Mais alors qu’à l’affichage les pages sont dans le bon ordre, j’obtiens à l’impression (format paysage, donc) page 2-1, page 4-3, page 7-8, etc.

Pour obtenir l’impression dans l’ordre, il me faut utiliser l’option Page de 1 à 1, puis Page de 2 à 3, puis Page de 4 à 5, etc. Ce qui est interminable.

(Imprmante : HP 5740)

Merci à qui pourra me renseigner.
d-jacky
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Dernière intervention
5 octobre 2012
302 -
Bonjour,
Est-ce qu'il n'y aurait pas une case "Inverser" qui serait cochée ?
Essaie en enlevant cette option.
Bonjour Last,

J'avais le même problème que toi, mais avec une Canon. Finalement j'ai réussi en choisissant les options suivantes.

dans Acrobat Reader:
Configuration de l'impression: Orientation -> Portrait
Puis Imprimer -> toutes les pages
Zoom -> Ajuster à la zone d'impression

dans le pilote de mon imprimante:
Orientation -> Paysage
Type d'impression -> Imprimer mise en page (merci Tite tete)

Voilà !

Donc, pour résumer, la fonction d'impression de plusieurs pages par feuille d'Acrobat ne marche pas super bien, il vaut mieux utiliser celle de l'imprimante.
1
Merci
il suffit de sélectionner tous tes documents à imprimer, en restant appuyé sur la flèche majuscule et en cliquant sur chaque doc à imprimer sur la même feuille. Ensuite tu clique droit et tu clique imprimer. Puis tu vas dans options(en bas à droite), puis sur propriété de l'imprimante afin de sélectionner l'ordre d'impression, le sens de l'impression(portrait ou paysage), tu clique sur ok et le tour est joué.
0
Merci
Bonjour a tous!

Pour ma part il faut faire "Fichier" ->" Imprimer" -> Bouton "Propriété" -> Liste déroulante "Imp multi-pages" (qui je suppose veut dire Impression multi pages) puis de choisir 2 en 1 ou 4 en 1 etc..

La mienne (ou plutôt celle du patron) est une Brother HL 2030 et ça fonctionne trés bien. Je doute que ce soit la source du souci mais plutôt de l'imprimante (ca fonctionne trés bien sur la V7 ou le V8)