Menu

Problème connexion internet Win XP [Résolu/Fermé]

Messages postés
2
Date d'inscription
mercredi 7 août 2013
Statut
Membre
Dernière intervention
10 août 2013
- - Dernière réponse : LC8607
Messages postés
2
Date d'inscription
mercredi 7 août 2013
Statut
Membre
Dernière intervention
10 août 2013
- 10 août 2013 à 22:23
Bonjour,
J'ai un problème de connexion réseau sur un PC.
J'ai en réseau filaire deux PC (1 XP et 1 Vista) et deux portables (1 Vista et 1 win7).
La connexion internet sur le PC XP a disparu et il est impossible de la rétablir.
Les autres PC on accès à internet.
La carte réseau affiche des paquets émis mais 0 reçus.

Voici le résultat de IPCONFIG / ALL

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . :
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local 3:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Carte réseau Fast Ethernet PCI Realt
ek RTL8139 Family #2
Adresse physique . . . . . . . . .: 00-14-D1-29-95-2B
DHCP activé. . . . . . . . . . . : Non
Adresse IP. . . . . . . . . . . . : 192.168.1.8
Masque de sous-réseau . . . . . . : 255.255.255.0
Adresse IP. . . . . . . . . . . . : ?
Passerelle par défaut . . . . . . : 192.168.1.1
Serveurs DNS . . . . . . . . . . : 192.168.1.1
?
?
?

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . .: FF-FF-FF-FF-FF-FF-FF-FF
DHCP activé. . . . . . . . . . . : Non
Adresse IP. . . . . . . . . . . . : ?
Passerelle par défaut . . . . . . :
NetBIOS sur TCPIP. . . . . . . . : Désactivé


Quelqu'un pourrait m'aider à rétablir la connexion ?
Merci
Laurent


Afficher la suite 

2 réponses

Messages postés
22137
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
18 septembre 2018
2656
0
Merci
Bonsoir,

essayez de faire une restauration système à une date antérieure au problème.

Pour xp

http://www.ac-nancy-metz.fr/services/monxp/restauration_syst%C3%A8me_xp.htm

http://support.microsoft.com/kb/306084/fr

Messages postés
2
Date d'inscription
mercredi 7 août 2013
Statut
Membre
Dernière intervention
10 août 2013
0
Merci
Bonsoir,
Merci.
J'ai fait une restauration du système comme vous m'avez indiqué.
Cela a marché et rétabli la connexion
Merci
Laurent