Vidéo internet (VK, Youtube...) bug, écran vert et bruit bizzard [Fermé]

Signaler
-
ericdisco
Messages postés
31
Date d'inscription
lundi 8 juin 2015
Statut
Membre
Dernière intervention
9 juin 2015
-
Bonjour,

Bonjour, j'ai remarqué depuis quelques temps sur mon pc portable qui a moins d'un mois (Windows 8, 6Go de ram, 1TO HDD, Amd radeon hd7310...) que lorsque je regardais des vidéos (principalement sur le lecteur "VK" (pour des films souvent) je regare 30sec, puis écrant vert, bruit bizzard, une image grise au bout d'un moment, et ça fait comme si la barre de chargement avait chargé 10 minute et ça avance jusqu'au bout qui a été chargé...
Cet aprem j'ai pus regardé un film avec ce lecteur, mais là impossible...
Sur Youtube (hier soir ça marchait pourtant, il y'a 3 jours non) une vidéo s'arrête parfois et plus rien, pourtant la barre peut-être chargé plus que l'endroit où la vidéo s'ârrete.
J'ai déjà désactivé "l'accéleration materiel" de FlashPlayer mais ce n'est pas ça !
C'est très énervant et je vous remercie d'avance de vos futurs solution !

Merci.

6 réponses


S'il vous plait, lorsque je veut télécharger la MàJ de FlashPlayer il me dit qu'il est à jour, ce qui est vrai d'ailleurs... Comment faire ? Merci.
Messages postés
3798
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
7 juin 2019
448
vérifie si w8 et les drivers de ta cg sont à jour
même problème et l'accélaration matérielle a rien a voir avec ça.
Messages postés
1
Date d'inscription
vendredi 20 juin 2014
Statut
Membre
Dernière intervention
20 juin 2014

même problème et c'est chiant .
Messages postés
1
Date d'inscription
dimanche 6 juillet 2014
Statut
Membre
Dernière intervention
6 juillet 2014

Bonjour,
j'espere sincerement que tu as trouvé une solution a ton problème, si c'est le cas pourrait tu m'expliquer ce que tu as fais ?? Parceque ça fait deux mois que j'ai le meme probleme et comme je ne suis pas une tete en informatique , je ne sais pas du tout ce qu'il faut faire.
Messages postés
31
Date d'inscription
lundi 8 juin 2015
Statut
Membre
Dernière intervention
9 juin 2015
3
supprimer flash player et intaller flash player 17. moi ca marche. w 8.1