Problème : un 2ème Ordi en wifi sur Free Crystal [Fermé]

- - Dernière réponse : zivodul8
Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
- 29 avril 2014 à 19:55
Bonjour,

j'ai un problème pour faire fonctionner un deuxième ordinateur sur le wifi de ma freebox.

Mon premier ordinateur est un HP
Mon deuxième est un Toshiba

Quand j'allume le HP en premier, le wifi fonctionne mais ne marche pas sur le Toshiba que j'allume ensuite.
Quand j'allume le Toshiba en premier, le wifi fonctionne mais ne marche pas sur le HP que j'allume ensuite.


en gros, le premier allumé et celui qui recevra la connexion wifi ... !

Au niveau de ma freebox, le wifi, le routeur ainsi que le DHCP sont activés.

Windows me détecte un conflit d'adresse IP sur le deuxième ordinateur, quel qu'il soit.

Quelqu'un aurait une solution à ce problème ?

PS : Dans les connexions réseau, je suis sur "obtenir une adresse IP automatiquement, et j'ai en élément "Protocole Internet TCP/Ipv6" et protocol einternet TCP/IPv4"
Quand je suivais des tuto pour essayer de rémédier à la situation en insérant une adresse manuelle, je modifiais le protocole internet Ipv4


Afficher la suite 

4 réponses

Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2876
0
Merci
bonsoir,

vérifiez que le mode routeur et dhcp et wifi sont activés dans l'interface de la freebox

voir lien

http://www.commentcamarche.net/faq/2488-configurer-le-mode-routeur-de-la-freebox

0
Merci
j'ai aujourd'hui le meme probleme. Avec un pc (perso) qui detecte le reseau et l'autre (pro) non.

avez-vous trouvé une solution ?
0
Merci
Bonjour,

Il faut mettre à jour le firmware, je viens d'avoir la hotline free.

@+
Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
19
0
Merci
Bonjour. Est ce que ça a marché pour toi?

Merci!