Comment réparer une ERREUR 1068 ? [Résolu/Fermé]

Signaler
Messages postés
6
Date d'inscription
dimanche 1 avril 2007
Statut
Membre
Dernière intervention
17 mai 2007
-
 saperlipopette -
J'ai essayé de redémarrer le service spoulmeur d'impression mais j'ai eu le mesage d'erreur suivant:
Impossible de démarrer le service spouleur d'impression sur ordinateur local.
Erreur 1068: Le service ou le groupe de dépendance n'a pas pu démarrer.

Que dois-je faire, S.V.P. ?

10 réponses

Bonjour, j'ai le meme probleme que toi erreur 1068 pour mon audio,reseau et tous les programme qui en depend si tu a trouvé une solution tu pourrait me le donner merci beaucoup,et merci a quelqu'un qui pourrait m'aider aussi
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 80124 internautes nous ont dit merci ce mois-ci

Messages postés
39
Date d'inscription
vendredi 28 mars 2008
Statut
Membre
Dernière intervention
31 mars 2009
16
J'ai résolu ce poblème pour une imprimante, il m'a suffit de vérifier les dépendances au niveau des services.
Dans le cas du spouleur d'impression, c'était LexBce Server et Appel de procédure à distance (RPC) qu'il fallait activer.
merci, j'ai trouvé ce forum par hazard et les explications m'ont permi de règler mon problème.
MERCIIIIIIIIIIIIIIIIIIIIIIIIIIII Ça a marché pour moi !!!!
moi aussi probleme pour paramètrer mon imprimante , j avais toujours le message
"service spouler d impression local n est pas actif ".
Suite au forum , je remercie ggustin pour les infos j ai réussie a débloquer l ordinateur
grace aux programmes gestion de l ordinateur / service / spouler d'impression et LexBce Server
encore merci ........
Bonjour, j'ai le même problème avec mon service audio, il est désactivé et quand j'essaie, l'ordinateur affiche :erreur 1068. J'ai essayé les dépendances, mais l'ordinateur me dit qu'il n'y a pas de dépendances. Que faire
> kotokoun
bonjour, je viens de trouver ce forum et j'aimerais savoir si tu as pu réparer ton système audio car le mien ne fonctionne plus ? merci
Messages postés
114
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
25 juin 2010
12
OK,mais moi il me dit qu'il ne trouve pas LexBce.Comment le reinstaller.
Merci.
Merci ggustin !!

Chez moi ça a marché, le LexBce était en effet désactivé, le relancer a reglé mon probleme !!
Messages postés
2190
Date d'inscription
samedi 24 février 2007
Statut
Membre
Dernière intervention
3 mars 2009
402
Bonsoir,

Vas voir la solution du côté de ce lien :

http://support.microsoft.com/kb/888016/fr

dph
Decphil
Messages postés
6
Date d'inscription
dimanche 1 avril 2007
Statut
Membre
Dernière intervention
17 mai 2007

Merci d'avoir répondu.
Malheureusement, j'ai suivi les conseils su lien que tu m'avais indiqué et ça ne change rien.
J'ai toujours l'erreur 1068!
Messages postés
114
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
25 juin 2010
12
J'ai exactement le meme probleme que Decphil.A tu trouvé une solution.

vous avez trouvé une solution !!!
merci louis
Messages postés
559
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
3 janvier 2009
60
salut

vas voir ca sa t'aideras certainement
http://support.microsoft.com/default.aspx?scid=kb%3Bfr%3B905999
Messages postés
114
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
25 juin 2010
12
Mois ce que je voudrais savoir c'est comment réinstaller lexbce car il n'est plus sur mon ordi.
ggustin
Messages postés
39
Date d'inscription
vendredi 28 mars 2008
Statut
Membre
Dernière intervention
31 mars 2009
16
merci beaucoup pour l'info, j'ai résolu mon pb d'imprimante et de spouleur
Messages postés
36
Date d'inscription
dimanche 26 août 2007
Statut
Membre
Dernière intervention
12 mai 2010
26
Bonsoir messieurs dames,

alors j ai le meme souci après avoir regarder sur les services j ai tjs pass trouver la solutions.
le service ou le groupe de dependance n a pu demarer, c est ce que le pc me dit.

j ai tout essayer, merci de trouver la solution.
cordialement.
ahmed


J'ai le me^me problème mais j'ai trouvé la solution aprés une longue recherche
et c'est trés facile . il faut seulement faire une réstauration du système.
et c'est fini le problème.
Bonjour j'ai aussi ce problème mais même la restauration système est impossible "le service vs pour la restauration ne fonctionne pas "