Internet explorer ne fonctionne plus [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
17 juillet 2013
-
Elony75
Messages postés
170
Date d'inscription
jeudi 14 janvier 2010
Statut
Membre
Dernière intervention
16 novembre 2016
-
Bonjour,
depuis 2 jours internet explorer ainsi que google chrome ne fonctionnent plus sur mon ordinateur, dès que j'ouvre la page on me dit qu'internet explorer ne peut pas afficher la page or ma connexion internet est bonne puisque je peux y accéder depuis le logiciel aol installé sur mon ordinateur.

Quelqu'un pourrait m'aider à résoudre mon problème??

merci d'avance
cordialement

3 réponses

Messages postés
170
Date d'inscription
jeudi 14 janvier 2010
Statut
Membre
Dernière intervention
16 novembre 2016
50
lances Windows update pour voir s'il y a pas des mise à jours internet explorer à faire.
Si vous avez internet avec votre logiciel AOL, tenter de réinstaller Google Chrome.

Ou bien aussi regardes dans les options internet de ton navigateur, peut être que l'option proxy s'est malencontreusement activé et forcément bloque la navigation Web alors qu'on a bien une connexion internet.
Messages postés
3
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
17 juillet 2013

Merci beaucoup, j'ai réinitiallisé mon internet et ca remarche. merci :)
Messages postés
170
Date d'inscription
jeudi 14 janvier 2010
Statut
Membre
Dernière intervention
16 novembre 2016
50
Pas de soucis !

Oublies pas de mettre la balise résolu.