Supprimer Reseau SFR Wifi FON [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
samedi 6 juillet 2013
Statut
Membre
Dernière intervention
8 mai 2016
-
 Tangoscar -
Bonjour à tous .
Alors voilà , un jour où ma connexion a sauté , j'ai tenté de me connecter au WIFI SFR FON .
Tout allé bien , ça fonctionnait . Mais la connexion était mauvaise . Alors j'ai décidé de reprendre une autre connexion . (Neuf_0118) . Mais à chaque fois que je démarre mon pc , il se connecte automatiquement au FON . J'ai tout essayé pour désactiver ce réseau mais à chaque fois il se connecte automatiquement à chaque démarrage . Je suis donc obligé à chaque fois de me reconnecter au réseau que je veux en recopiant la clef réseau , et je ne suis pas du tout patient ^^
Voilà , si quelqu'un pourrait m'aider à supprimer définitivement cette connec de mon pc !
(excusez moi pour toutes les erreurs de type technique , je suis très mauvais dans ce domaine :/ )

Merci à tous

4 réponses

Merci beaucoup ! Ca marche :)
Que la paix soit avec vous messieurs ^^
50
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 80152 internautes nous ont dit merci ce mois-ci

Messages postés
42
Date d'inscription
lundi 8 juillet 2013
Statut
Membre
Dernière intervention
23 février 2018
11
Bonsoir,

Pour récupérer au départ le bon réseau: cliquer sur l'icone de la barre des taches (les petites barrettes),puis faire un clic droit sur le réseau qui te plait, choisir "propriétés", dans l'onglet "connexion" cocher la case "me connecter automatiquement lorsque ce réseau est à portée". cela devrait fonctionner.
Messages postés
11
Date d'inscription
samedi 6 juillet 2013
Statut
Membre
Dernière intervention
8 mai 2016
1
Merci de ta réponse , mais cette case là est déjà cochée pour le réseau qu'il me plait . Mais une chose m'intrigue, c'est que cette case là est aussi cochée pour le réseau que je veux enlever . J'ai beau la décocher , à chaque démarrage de mon pc celle-ci se "recoche".
C'est étrange
Messages postés
121
Date d'inscription
lundi 27 décembre 2010
Statut
Membre
Dernière intervention
9 janvier 2018
11
Bonsoir,
j'ai eu le même souci,d'ailleurs cette connexion n'est pas terrible!Si ma mémoire et bonne je suis allé dans centre réseau et partage,cliqué sur gérer les réseau sans fil ,ensuite cliqué droit sur cette connexion supprimé .Ensuite dans l'interface de ta box,clique sur hot spot,clique sur configuration et choisi désactivé,puis validé !Normalement tu devait être tranquille.
Je rajoute vas sut ton espace client,tape dans leur barre de recherche "sfr wifi fon",clique recherche ,et là sur la droite tu doit avoir une fenêtre assistance clique sur "Tout savoir sur le service wifi fon",une page s'ouvre et vers le bas "* Comment désactiver/réactiver la fonction fon ?
Vous pouvez DESACTIVER OU REACTIVER le service sur l'espace de gestion du service fon.
Attention : l'option de désactivation/réactivation du service est temporairement indisponible.
CLique sur desactiver ou reactiver que j'ai écrit en majuscule,une nouvelle page s'ouvre ,coche la case au dessus de continuer en vert,puis clique sur continuer!
Ensuite appuie sur le bouton voyant en haut au milieu de ta box jusque qu'il devienne violet clignotant.Clique sur Box SFR OK en rouge ,encore une nouvelle page dont

Bienvenue dans votre gestionnaire de compte

Cette page vous permet très simplement d'activer / désactiver votre compte en cliquant sur l'option retenue.

Le statut actuel du service est < désactivé >

Activer ou reactiver mon compte Fon
Désactiver mon compte Fon

Coche désactiver ,clique continuer et là un message doit te dire que tu n'a plus accès a se service,tu as aussi possibilité de le réactiver !C'est toi qui choisi!

J'espère que cela pourra t'aider si tu n'as pas résolut ton sujet .
brupala
Messages postés
88188
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
17 janvier 2020
8604
c'est peut-etre celui d'une autre box qu'il détecte ...
Mais effectivement il faut le supprimer dans la liste de gérer les connexions sans fil et ça doit suffire.