Virus : curseur qui bouge seul [Résolu/Fermé]

Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
- - Dernière réponse :  Nomesis - 23 oct. 2013 à 18:19
Bonjour,
depuis quelques temps le curseur de ma souris bouge seul, principalement vers le bas et lentement.
Je pense à un virus car j'ai essayer ma souris sur un autre pc et elle fonctionne parfaitement bien.

PS : Ma souris est une Razer Naga Hex.
Afficher la suite 

15 réponses

Messages postés
2
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
13 juillet 2013
0
Merci
je pense que le port USB de ton ordinateur est abime
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
0
Merci
J'y ai pensé aussi, alors je l'ai mis sur un autre port et c'est pareil.
Messages postés
96627
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
11 décembre 2019
2569
0
Merci
Bonjour,

téléchargez et installez malwarbytes :

http://www.commentcamarche.net/download/telecharger-34055379-malwarebytes

vous le mettez à jour
vous faites une vérification complète de votre disque
vous supprimez tout ce qu'il pourrait trouver
vous redémarrez
vous faites un copier/coller du rapport dans votre réponse ici après suppression

cordialement

jeremymagi
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16 -
Je vais quand même faire votre scan.
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
0
Merci
Je pense avoir trouver la cause du problème : mon tapis de souris, c'est assez paradoxal parce que j'utilise un tapis de souris Razer (normalement optimiser pour les souris Razer...) mais est ce que c'est possible que le problème vienne de là ?
Messages postés
96627
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
11 décembre 2019
2569
0
Merci
bonne question :)
si effectivement le curseur ne fait pas ça lorsque la souris est sur le tapis, ça doit être la raison...
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
0
Merci
J'ai l'impression que c'est dû au tapis, je vais donc le nettoyer mais je ne sais pas comment m'y prendre.
Messages postés
96627
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
11 décembre 2019
2569
0
Merci
ça dépend de la matière...
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
Messages postés
96627
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
11 décembre 2019
2569
0
Merci
essaye avec l'aspirateur ou un chiffon humide ?
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
0
Merci
Je viens de le nettoyer avec de l'eau et du papier, mais je comprends pas pourquoi ma souris bug sur ce tapi alors qu'il n'est pas sale...
Messages postés
96627
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
11 décembre 2019
2569
0
Merci
moi non plus.
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
0
Merci
J'espère que ma souris remarchera normalement une fois le tapis sec.
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
0
Merci
Bon pour l'instant RAS.
0
Merci
Salut all.

Alors moi j'ai une Naga Epic et mon curseur descend tout seul lentement mais surement , j'ai le même tapis de souris Razer que je viens d'acheter et comme toi je pensais au tapis mais il n'en n'est rien ...
Je travaille dans un magasin d'informatique et je me suis gracié d'une nouvelle Razer Naga NEUVE ... je l'ai branché et 25 minutes après sa à recommencé mais pire encore ....

Port usb / non
Mise à jour / non
Optique defect/ non
Saleté /non (tout est neuf)

Bizarrement je commence à me dire que Razer ...

Je prends une souris logitec et PAFF sa fonctionne normalement ...

Razer je t'ai aimé mais je commence à te détester...

Aucune possibilité de corriger le bug pour moi si vous avez une solution je prends volontiers...
Messages postés
184
Date d'inscription
jeudi 5 novembre 2009
Statut
Membre
Dernière intervention
27 novembre 2014
16
-1
Merci
Bon je viens de réessayer sur un autre PC et il s'avère que cela vient de la souris car cela fait pareil sur l'autre PC, le problème c'est que je ne peux pas nettoyer la lentille car le trou est trop étroit pour faire passer un coton tige.