Menu

/!\Probleme/!\ Mon pc ne detecte plus mes peripherique son ! [Résolu/Fermé]

Messages postés
7
Date d'inscription
jeudi 27 juin 2013
Statut
Membre
Dernière intervention
29 juin 2013
- - Dernière réponse : dabigben
Messages postés
1893
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
17 mai 2019
- 30 juin 2013 à 10:42
Bonjours,Bonsoirs

voici mon souci: depuis l'installation hier de ma nouvelle carte graphique (g-force 200)Mon pc ne détecté plus aucun périphérique audio .... (mon casque mes haut-parleur :'( ) j'ai bien sur regarder plain de forum mais rien ne marche pour moi ... (help pleas)

pc: je suis sous Windows 7 32bit

SVP UNE RÉPONSE VITE
goji :)
Afficher la suite 

5 réponses

Messages postés
1893
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
17 mai 2019
161
0
Merci
tu as un port hdmi sur ta cg ? Peut-etre que la sortie son de l'hdmi a pris le relais dans windows :

Panneau de config / son / lecture, et là choisis la bonne sortie audio.
Messages postés
7
Date d'inscription
jeudi 27 juin 2013
Statut
Membre
Dernière intervention
29 juin 2013
0
Merci
oui j'ai ien un port hdmi sur ma cg merci de ta reponse aussi rapide mais enfaite je ne trouve pas de lecture sur l'onglet son (panneau de config/ materiel et audio/ son / ??? pas de lecture ....
Messages postés
7
Date d'inscription
jeudi 27 juin 2013
Statut
Membre
Dernière intervention
29 juin 2013
0
Merci
justement je me suis renseigner et il n'y a strictement rien dans cette endroit ou tu ma indiquer ....
Messages postés
7
Date d'inscription
jeudi 27 juin 2013
Statut
Membre
Dernière intervention
29 juin 2013
0
Merci
Il fallait brancher la carte video en hdmi a son ecrant voila !
Messages postés
1893
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
17 mai 2019
161
0
Merci
ah beh oui ça marche aussi ^^ mais obligé de te servir du son de l'ecran du coup là non ?