Menu

Page non disponible alors que wifi ok [Résolu/Fermé]

Messages postés
7
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
4 juillet 2013
- - Dernière réponse : virilius
Messages postés
7
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
4 juillet 2013
- 20 juin 2013 à 10:11
Bonjour, je ne peux plus aller sur internet sur ma tablette android, ça me marque page non disponible alors que la connexion wifi est bonne et le signal excellent.
j'ai tout essayé; déconnexion/connexion---remise à zero---restauration paramètre d'usine---reset, mais ça persiste.
merci.
Afficher la suite 

7 réponses

Messages postés
14734
Date d'inscription
samedi 9 décembre 2006
Statut
Contributeur
Dernière intervention
19 mai 2019
1911
0
Merci
bonjour,
dans les parametres as tu une adresse ip ?
a+
Messages postés
7
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
4 juillet 2013
0
Merci
bonjour jeanbi,
oui l'adresse ip y est.
Messages postés
14734
Date d'inscription
samedi 9 décembre 2006
Statut
Contributeur
Dernière intervention
19 mai 2019
1911
0
Merci
bonjour,
tu es bien connecte à ton reseau ?
a+
Messages postés
7
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
4 juillet 2013
0
Merci
oui, j'ai meme appelé free, et suis connecté à mon réseau personnel.
Messages postés
14734
Date d'inscription
samedi 9 décembre 2006
Statut
Contributeur
Dernière intervention
19 mai 2019
1911
0
Merci
re,
si tu prends une appli autre que ton navigateur ça marche
meteo par exemple
a+
Messages postés
7
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
4 juillet 2013
0
Merci
re, oui les autres applis marchent.
Messages postés
14734
Date d'inscription
samedi 9 décembre 2006
Statut
Contributeur
Dernière intervention
19 mai 2019
1911
0
Merci
re,
ton navigateur n'est pas hors connexion?
as tu essayer avec un autre navigateur ?
a+
virilius
Messages postés
7
Date d'inscription
mercredi 19 juin 2013
Statut
Membre
Dernière intervention
4 juillet 2013
-
ah wé, le navigateur était hors connexion, là ça remarche.
merci jeanbi.