Problème à l'activation [Fermé]

Signaler
Messages postés
718
Date d'inscription
dimanche 21 août 2011
Statut
Membre
Dernière intervention
4 février 2020
-
Haekos
Messages postés
718
Date d'inscription
dimanche 21 août 2011
Statut
Membre
Dernière intervention
4 février 2020
-
Salut les amis !

Je vous expose mon problème du jour : un licence Windows XP Home ULCPC

J'ai dû refaire une installation de l'OS, jusque là tout est normal
L'installation se déroule normalement, j'entre ma clé de licence, tout roule comme sur des rails

Arrive le premier démarrage avec un message : "Cette copie de Windows doit être activée auprès de Microsoft avant de pouvoir ouvrir une session"... bon, admettons, je lance l'activation et la fenêtre freeze

Je claque un petit reboot sauvage (la magie de ce bon vieux bouton reset), évidemment même message à l'ouverture de session. Toutefois la fenêtre d'activation s'affiche cette fois normalement et l'activation semble validée
(on est bien d'accord que quand il met "votre copie de Windows a bien été activée" ça veut dire que c'est bon hein ?)

Et là c'est le drame : retour à l'écran de sélection de session et "Cette copie de Windows doit être activée auprès de Microsoft avant de pouvoir ouvrir une session"

Si je relance l'activation en ligne j'ai ce message : "Windows n'a pas pu s'activer en ligne.
La période d'activation a expiré. Vous devez activer votre ordinateur maintenant afin de pouvoir continuer à utiliser Windows"

Si je fais une activation par téléphone, c'est pareil, ça fonctionne en apparence, il me valide l'activation, et dès que j'arrive à l'ouverture de session, je retombe sur ces messages d'erreur...

HELP PLEASE !

2 réponses

Messages postés
43361
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
17 mars 2020
3 277
Hello

Question un peu idiote mais ta licence n'a pas déjà servi?

Haekos
Messages postés
718
Date d'inscription
dimanche 21 août 2011
Statut
Membre
Dernière intervention
4 février 2020
122
je suis bien connecté puisqu'il valide la première activation en ligne

et elle n'est plus utilisée sur aucun autre PC en service pour répondre à la première question
yougy2
Messages postés
454
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
11 avril 2016
78
une question, tu faisais un formatage ou un recovery ?
Haekos
Messages postés
718
Date d'inscription
dimanche 21 août 2011
Statut
Membre
Dernière intervention
4 février 2020
122
formatage, je ne fais jamais de recovery, je trouve ça malpropre et je perd trop de temps à virer toutes les saletés préinstallées :)
yougy2
Messages postés
454
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
11 avril 2016
78
tu reinstalle ton windows a chaque fois alors ?
Haekos
Messages postés
718
Date d'inscription
dimanche 21 août 2011
Statut
Membre
Dernière intervention
4 février 2020
122
à chaque fois que j'en ai besoin oui, j'ai toujours fait ça avec tous mes PC quelle que soit la version de Windows

de 3.1 à Windows 8 j'ai peur de rien :D
Messages postés
43361
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
17 mars 2020
3 277
Hello

Téléphone à Microsoft c'est plus simple