Menu

Mon cable ethernet n'est pas detecté [Résolu/Fermé]

Messages postés
14
Date d'inscription
jeudi 16 août 2012
Statut
Membre
Dernière intervention
1 juin 2013
- - Dernière réponse :  Utilisateur anonyme - 1 juin 2013 à 12:53
Bonjour,
J'ai un petit problème:
Je viens de lancer mon ordinateur mais il ne détectait pas ma connexion internet.
J'ai donc regardé dans le gestionnaire et j'ai vu dans l'onglet "Autres périphériques","Controleur ethernet" avec un attention sur l'icone.J'aimerais bien ravoir accès a internet.
Si quelqu'un savait m'aider ça serait très sympa.
Merci d'avance.
Afficher la suite 

5 réponses

0
Merci
verifie que tu a bien un cable droit et non croisé, en regardant les 2 cotés du cable du coté ou on voit les differentes couleurs des fils a l'interieur. si l'ordre est le meme, c'est un cable droit. sinon il est croisé

quelle est ta config reseau? avec une box? routeur? laquelle(marque + modele ou si c une box quel operateur?
Messages postés
81106
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
16 juin 2019
8240
0
Merci
Bonjour,

Va dans le gestionnaire des périphériques
Fais clic droit sur le Contrôleur ethernet
Propriétés
Onglet détails
Donne le no. d'identifiant de matériel.

Pour trouver le no. d'identifiant, regarde -->> ici <<--

C'est quoi la marque et le modèle du pc ?
Sous quel système d'exploitation et en version 32 ou 64 bits ?

L'être humain est à son mieux quand les choses sont au pire
Messages postés
14
Date d'inscription
jeudi 16 août 2012
Statut
Membre
Dernière intervention
1 juin 2013
0
Merci
J'ai regardé sur internet et il se trouve que je n'avais pas installé les drivers de ma carte mere que je viens de changer : ASUS m5a78l-m/usb3.Je vais essayer et je te tiens au courant.
Merci.
Messages postés
14
Date d'inscription
jeudi 16 août 2012
Statut
Membre
Dernière intervention
1 juin 2013
0
Merci
Ca a marché merci beaucoup