Ecran figé au lancement de logiciels [Résolu/Fermé]

Messages postés
93
Date d'inscription
lundi 24 novembre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
- - Dernière réponse :  Utilisateur anonyme - 1 juin 2013 à 10:03
Bonjour,

Gros ou petit problème, c'est selon. A vrai dire, j'ai toutes les peines du monde à exécuter plusieurs logiciels en ce moment. Tous sont officiels et payés, c'est d'ailleurs pour cela que cela m'embète le plus.

L'un d'eux marchait jusqu'à présent, et là plus moyen de fonctionner. Le principe est simple, dès lors que j'exécute l'un de ces 3 logiciels, il y a un temps de chargement de quelques seconds, puis ensuite l'écran se fige. Plus moyen de faire quoique ce soit, pas même de ctrl+alt+suppr

J'ai mis à jour tous mes pilotes, réinstaller le microsoft.net framework 4, j'ai passé un coup de spybot, nettoyer avec Ccleaner en 35 passes et nettoyage de registre. Défragmenter, mais rien n'y fait... Si ce n'est que je n'ai bientot plus de cheveux tellement cela me soule!

Si une âme charitable veut bien m'aider svp!

Merci par avance

Afficher la suite 

1 réponse

0
Merci
bonjour,

désinstalle Spybot, sa vaccination est trop lourde pour le pc et de plus, il est inutile !


rien te dit que ton problème est di à une infection, mais on va vérifier !


* Télécharge ZHPDiag sur ton bureau :

http://telechargement.zebulon.fr/telecharger-zhpdiag.html

ou
http://www.premiumorange.com/zeb-help-process/zhpdiag.html


* Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.

/!\Utilisateur de Vista, Seven et W8 :

* Clique droit sur le logo de ZHPdiag, « exécuter en tant qu'Administrateur »

* Clique sur le tourne vis , sélectionne tous les modules.

* Clique sur l'icône représentant une loupe (« Lancer le diagnostic »)
* Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
* Héberge le rapport ZHPDiag.txt sur Cjoint, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum :


http://cjoint.com => http://www.commentcamarche.net/faq/29493-utiliser-cjoint