Aucun signal [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
19 mai 2013
-
 maxos72 -
au cours d'une forte pluie, très progressivement, toutes les chaines se sont arrêtées,avec l'inscription" vérifier pointage antenne", et depuis impossible d' en recevoir aucune.
message en rouge "aucun signal",
Que faire? à part appeler un dépanneur,
Votre aide sera précieuse.

8 réponses

Messages postés
5
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
21 mai 2013
4
bonjour maxos72
ce matin je rencontre le mçeme problème que toi, je suis dans le nord du loir et cher , je me demande si c'est seulement une panne du satellite car je ne peux pas avoir en plus canal à la demande qui lui passe par adsl. pas de dépanneur ni contact avec canal à cause de la pentecôte. As tu d'autres info? merci de bien vouloir me répondre.
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86764 internautes nous ont dit merci ce mois-ci

La pluie forte, averse, orage peut en effet couper la liaison satellite ,ecran noir, d'autant plus que si l antenne parabolique est petite, donc moins de gain et qu'elle beneficie pas d un pointage parfait en elevation azimut et contre-polarisation ou suite à un coup vent, dereglage ou alors infiltration d eau dans la tete via son capuchon, ou cause contact/connectique etc, etc....

Les antennes plates 50x30 cm ( 34 dBi) sont plus sensibles aux effets des pluies que les paraboles de 60 cm ( 36 dBi) et plus. Regarde ce qu' indique ton bargraphe qualite, par ciel clair et sous la pluie .. Tntsat ou Canalsat ou Fransat recommandent au moins une parabole de 60 cm de diametre et tete 0.2 dB (France)

ce qui a dit sur la reception satellite par mauvais temps:

http://www.commentcamarche.net/forum/s/satellite-230/pluie
Messages postés
5
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
21 mai 2013
4
re : gil, merci pour ta réponse, le problème réel est que depuis ce matin il fait beau et que je n'ai toujours pas de réception satellite et que le réseau pour c+ à la demande ne fonctionne pas.
je ne sais pas s'il s'agit d'une panne générale de canal sat.
sur Astra, Canalsat , C+, Tntsat fonctionnement nominalement, donc comme precise, si le tres mauvais temps n'est pas en cause il faut verifier tout ton materiel / installation et le cote decryptage..

regarde les explications exhaustives via Google:

" Aide diagnostic reception satellite Astra "
Messages postés
4
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
19 mai 2013

bonjour
On a un point commun, la proximité géographique, je suis dans la sarthe (nord), même chose que toi, pour canalsat, je vais continuer à chercher dans le coin,ce dont je suis sûr c'est que cela a commencé hier en pleine averse;
a plus..
Messages postés
5
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
21 mai 2013
4
re : ma situation, LE PLESSIS DORIN , à 10km de VIBRAYE.
as tu accès à CANAL A LA DEMANDE ?
Messages postés
4
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
19 mai 2013

moi à 14 km au nord du mans
pas de canal demande
Messages postés
5
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
21 mai 2013
4
re : j'ai un décodeur " +LE CUBE".
Messages postés
4
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
19 mai 2013

j'ai le décodeur canal+ blanc et noir
Messages postés
5
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
21 mai 2013
4
bonjour maxos, je reviens pour te dire, après avoir vu le technicien que ce n'est pas une panne du satellite, ni du décodeur mais de l'antenne, ou du câble. j'espère que tu as trouvé la cause. @+
ok
je viens de voir le technicien , il s'agit de l'antenne et plus particulièrement de la piéc située "en face la parabole, qui avait pris l'humidité , avec le foutu temps qu'il fait, c'est réglé ( avec 96 Eurod)..
Salut et merci.