Erreur démarage Windows 7 [Multiple Formatages Effectués] [Résolu/Fermé]

Messages postés
7
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
13 mai 2013
- - Dernière réponse : paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
- 13 mai 2013 à 20:34
Bonsoir à tous,
Depuis maintenant une semaine, mon ordinateur plante à démarrage de Windows.
Le mode sans echec ne marchant pas, j'ai formaté mon Acer 7750G plus de 5fois.


Hier, en ayant installer PC-Performer & RegCleanPro et corriger toutes les erreurs j'ai du formater mon PC ce matin.

J'ai besoin d'aide aidez moi please !


PS : Tout a commencer pour le redémarrage de la mise à jour de Adobde.
PS 1 : En formatant mon PC j'arrive à allez sur internet et tout mais Windows 7 ne redémarre plus après l'avoir éteins.


Cordialement, Zoxtey
Afficher la suite 

7 réponses

Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504
0
Merci
bjr

pourquoi utilise tu des log pareilles PC-Performer & RegCleanPro
la plus part du temps ça fais planter les pc
CCleaner et bien suffisant
et tu formate avec la partition recovery !!!!
Messages postés
7
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
13 mai 2013
0
Merci
Oui j'ai utilisé CCleaner aussi.
J'ai formaté avec Acer Recovery Management (état d'usinage du PC) mais rien n'y fais...
Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
14 septembre 2019
8722
0
Merci
Bonjour
Il se peut que ton système soit endommagé ou avoir des fichiers manquants.
Entre-autre la partition Recovery peut être endommagée.(Virus)
Messages postés
7
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
13 mai 2013
0
Merci
Je vais essayer de mettres mes anciennes sauvegardes sur les cd c'est bon ?
paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504 -
quelles sauvegardes !!!!!!!!!!!!!!!
Zoxtey
Messages postés
7
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
13 mai 2013
-
Mes sauvegardes lors de ma première utilisation.
Sinon comment restaurer mes systemes ou restaurer les partitions ?
paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504 -
ce sont des DVD d installe non !!!!!!!!!!!!
Messages postés
7
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
13 mai 2013
0
Merci
Nan je n'ai pas de DVD d'instalation, juste des sauvegardes après le premier démarage de mon PC.

En ralumant mon ordi ceci apparait, rapport avec mon problème ? :

Infos : Une erreur irrécupérable s'est produite lors des données de restauration.

Fichier : \hiberfyl.sys
paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504 -
Messages postés
7
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
13 mai 2013
0
Merci
Donc j'ai supprimé ce programme.
Maintenant je vais télecharger Malwarebytes' Anti-Malware, Avast et je vais lancer les analyses.
Messages postés
7
Date d'inscription
lundi 13 mai 2013
Statut
Membre
Dernière intervention
13 mai 2013
0
Merci
SUJET CLOS PROBLEME RESOLU
paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504 -
content pour toi A+

ont passe en résolue