Configurer compte laposte.net dans "Courrier" - Windows8 [Résolu/Fermé]

Messages postés
3
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
7 mai 2013
- - Dernière réponse :  sokett - 24 févr. 2015 à 14:32
Bonjour à vous,

Ma question est dans le titre... J'aimerai configurer mon compte laposte.net dans l'application "Courrier" qui se trouve sur Windows8. J'ai déjà une adresse hotmail de configurée qui s'est mise automatiquement lors du paramétrage de mon pc. Cela dit, je trouve qu'il serait bien sympa d'avoir mes deux adresses mails sur la même application, même fenêtre afin d'éviter de me rendre sur le net, chercher dans mes favoris, renseigner mon identifiant, etc. De plus, j'aurai une notification de mail en instantané.

J'ai fouiné sur les forums mais je ne trouve pas de réponses à mon p'tit souci.

Alors peut-être que quelqu'un ici a rencontré la même situation et saurait me renseigner ?

Pour faire simple et rapide, voici les paramétrages actuels (qui ne fonctionnent pas) :
Adresse de messagerie : exemple@laposte.net
Nom d'utilisateur : Ex Emple
Mot de passe : ******
Serveur de messagerie entrant (IMAP) : imap.laposte.net (port : 143)
"Le serveur entrant requiert SSL" --> Décoché
Serveur de messagerie sortant (SMTP) : smtp.laposte.net (port : 25)
"Le serveur sortant requiert SSL" --> Décoché
"Le serveur requiert l'authentification" --> Coché
"Utiliser les mêmes nom d'utilisateur et mdp pour recevoir et envoyer les messages électroniques" --> Coché


Lorsque je clique sur "Connecter" voici le message : Cette adresse de messagerie ou ce mot de passe ne fonctionnent pas. Revérifiez-les et réessayez.

Je ne vois pas d'où viens le problème ?! L'adresse de messagerie ainsi que le mdp renseignés sont les mêmes que j'utilise quand je me connecte sur www.laposte.net.

Merci d'avance pour votre aide !
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
4292
Date d'inscription
jeudi 18 août 2011
Statut
Membre
Dernière intervention
19 juin 2017
530
5
Merci
http://www.arobase.org/laposte-net/laposte-net-logiciel.htm

tu as mis les mauvais ports:

Serveur SMTP :
smtp.laposte.net
SSL utilisez le port 465.

Serveur IMAP :

imap.laposte.net
Pour la connexion sécurisée, choisissez l'option SSL et utilisez le port 993.

PS: essaie de mettre @laposte.net à la fin de ton nom d'utilisateur.

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59094 internautes nous ont dit merci ce mois-ci

J'ai fais exactement ce que tu as marquer et pour ma part ça ne fonctionne pas. Une autre solution ?
Au nom d'utilisateur , indique ton adresse mail laposte complète... Et hop .. c'est fait.
merci j'avais ce probleme depuis un certain temps et ta reponse a regler mon probleme,, encore merciiiiii
Messages postés
3
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
7 mai 2013
1
1
Merci
Alléluia ! Mon sauveur... Tout ça pour ça, aussi simple. Merci, ça fonctionne =D

Merci beaucoup, j'étais dessus depuis hier soir, je ne pensais pas que le souci pouvait venir du nom d'utilisateur.
Sugel
Messages postés
4292
Date d'inscription
jeudi 18 août 2011
Statut
Membre
Dernière intervention
19 juin 2017
530 -
Passe le sujet en résolu.
Njut76
Messages postés
3
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
7 mai 2013
1 -
Fait =)
Sugel
Messages postés
4292
Date d'inscription
jeudi 18 août 2011
Statut
Membre
Dernière intervention
19 juin 2017
530 -
^^