Bruit pas normal a la carte mére [Fermé]

Messages postés
201
Date d'inscription
mercredi 3 octobre 2012
Statut
Membre
Dernière intervention
4 mars 2015
- - Dernière réponse : kenmetal
Messages postés
201
Date d'inscription
mercredi 3 octobre 2012
Statut
Membre
Dernière intervention
4 mars 2015
- 23 avril 2013 à 20:10
Bonjour,
voilas tout a l'heure j'ai remonté un pc mais le gros problème c'est que la carte
mère fait un bruit très très bizarre (ggggrrriiiiiiiiiiiiiiiiiii) j'ai l'impression que cela viens du CPU
voilas merci de votre aide
(carte mère K9N néo ) si vous trouver que j'ai pas dit assez de chose dit le mois merci de votre aide
cordialement
Afficher la suite 

4 réponses

Messages postés
11
Date d'inscription
mardi 23 avril 2013
Statut
Membre
Dernière intervention
23 mai 2013
0
Merci
Cela peut venir du petit vetilateur (si il y en a un)
Si c'est un vieux PC c'est normal
Messages postés
201
Date d'inscription
mercredi 3 octobre 2012
Statut
Membre
Dernière intervention
4 mars 2015
0
Merci
non pas du tout je viens juste de le remonté un non je pensé aussi que s'etai un ventilateur mais non j'ai débranché tout les ventilateur et le bruit deviens de plus en plus fort et aigüe
Messages postés
216
Date d'inscription
lundi 20 avril 2009
Statut
Membre
Dernière intervention
8 octobre 2014
25
0
Merci
le problème est mécanique :

celà ne peut être qu'un ventilateur ou un disque dur. il faut débrancher le disque, et les ventilateur, allumer un laps de temps (il y aura un bip pour dire que le ventirad CPU n'est pas branché). regarder si le bruit persiste. si oui, alors le bruit ne peut venir que de l'alim dont le ventilateur tourne toujours.

si il n'y a pas de bruit, brancher un a un les ventilateurs, tester et voir si il y a toujours du bruit. en final si toujours rien, brancher le Disque dur et regarder si le bruit revient. par élimination vous trouverez d'où vient le bruit
Messages postés
201
Date d'inscription
mercredi 3 octobre 2012
Statut
Membre
Dernière intervention
4 mars 2015
0
Merci
bonjour hyrok tout les ventilateur sont débranche mémé le ventirad et celas ne viens pas de l'alimentation mais tu cpu j'ai l'impression .sa fait le mémé bruit que si il y avait un fils blocker dans un ventilateur alors que j'ai aucun ventilateur qui tourne
hyrok
Messages postés
216
Date d'inscription
lundi 20 avril 2009
Statut
Membre
Dernière intervention
8 octobre 2014
25 -
le CPU ne fait pas de bruit, car il n'y a pas de mécanique. c'est juste de l'électronique. avez vous débrancher le disque dur ? si oui et que le bruit persiste toujours alors ça vient de l'alim (vous ne pouvez pas débrancher son ventilateur)
kenmetal
Messages postés
201
Date d'inscription
mercredi 3 octobre 2012
Statut
Membre
Dernière intervention
4 mars 2015
-
je devrais donc essaie de changer d'alimentation ?
mais après ce que je ne comprend pas c'est que je devrais avoir un bip au démarrage alors que je n'est rien du tout
kenmetal
Messages postés
201
Date d'inscription
mercredi 3 octobre 2012
Statut
Membre
Dernière intervention
4 mars 2015
-
j'ai changer d'alimentation et l'alimentation a grrrrriiilllleeeerrrrreeeeeeeeeeeeeeee
!!!!!!!!!!!!!!!!!!!!!!!!!!!!