Problème sous Firefox 20, les thèmes activés ne s'affichent pas! [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 19 avril 2013
Statut
Membre
Dernière intervention
19 avril 2013
-
The Question
Messages postés
3
Date d'inscription
vendredi 19 avril 2013
Statut
Membre
Dernière intervention
19 avril 2013
-
Bonjour,

Il y a quelques jours je suis allée récupérer mon ordi chez un réparateur, il m'a tout réinstallé, dont Firefox.
En reconfigurant Firefox, je vais changer les thème par défaut pour mettre un thème que je mettais avant et qui marchait très bien; ce thème c'est "wall of death"...
Il est activé, mais rien ne se passe, ça reste blanc, comme si c'était le thème par défaut qui était activé, alors que pas du tout. J'ai essayé avec d'autres thèmes que j'ai pioché au hasard et ça fait la même chose. Et même quand je suis dans le catalogue des thèmes et que je les survolle avec la souris, l'aperçu du thème ne se met pas non plus.
Faut-il que je désinstalle Firefox et que je le réinstalle? Où y a-t-il un autre moyen?
Svp si quelqu'un sait comment faire, je prends! Merci!
:)

3 réponses


Lu

j'ai testé chez moi ça fonctionne
Réinitialise firefox


Dans la barre d'adresse, taper la ligne suivante et valider par Entrée :
about:support

Cliquer sur le bouton Réinitialiser Firefox
Cliquer sur Réinitialiser Firefox pour confirmer le choix


Note : Lors de la réinitialisation, marque-pages, historique de navigation, mots de passe, cookies et informations auto-complétées de formulaires web seront conservés. Néanmoins, les extensions et les thèmes seront supprimés, les fenêtres et les onglets ouverts ainsi que les groupes d'onglets ne seront pas conservés et les préférences seront réinitialisées


2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 79974 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
vendredi 19 avril 2013
Statut
Membre
Dernière intervention
19 avril 2013

Ok merci je vais tester ça de suite :)
Messages postés
3
Date d'inscription
vendredi 19 avril 2013
Statut
Membre
Dernière intervention
19 avril 2013

Okokok c'est bon ça marche ^.^ ! A un moment quand j'ai été modifier les options de Firefox, j'ai cru que ça allait refaire la même chose, parce que j'avais cliqué sur "ne jamais conserver l'historique" au lieu de mettre "supprimer l'historique dés la fermeture de firefox", et le thème s'était enlevé. Du coup j'ai remis "ne jamais conserver" pour voir si c'était ça, mais en fait ça a dû être un mini bug à ce moment là, parce que j'ai redémarré firefox plusieurs fois et c'est bon le thème reste ^^.
Donc voilà, problème résolu merciiiii :)