Menu

Supprimer Hola Search [Résolu/Fermé]

miiva12 7 Messages postés dimanche 14 avril 2013Date d'inscription 14 avril 2013 Dernière intervention - 14 avril 2013 à 19:27 - Dernière réponse :  jillou
- 20 juin 2013 à 10:10
Bonjour,

J'ai installé le logiciel Audacity et en allant sur mozilla j'ai vu la "présence" de Hola Search. Dans panneau de configuration, j'ai supprimer tous les logiciels que ça m'avaient installés, et Hola Search ainsi que Audacity mais ça n'a pas marché. En suite j'ai fais une fois AdwCleaner mais ça n'a pas marché et j'ai pas enregistrer le rapport une fois que l'ordinateur à redémarrer.. Du coup je l'ai refais, et ce coup ci j'ai enregistrer le rapport :

# AdwCleaner v2.200 - Rapport créé le 14/04/2013 à 17:36:22
# Mis à jour le 02/04/2013 par Xplode
# Système d'exploitation : Microsoft Windows XP Service Pack 2 (32 bits)
# Nom d'utilisateur : mae - KEOPS2
# Mode de démarrage : Normal
# Exécuté depuis : C:\Documents and Settings\mae.KEOPS2\Mes documents\Downloads\adwcleaner(1).exe
# Option [Suppression]


***** [Services] *****


***** [Fichiers / Dossiers] *****

Supprimé au redémarrage : C:\Program Files\Fichiers communs\AVG Secure Search

***** [Registre] *****


***** [Navigateurs] *****

-\\ Internet Explorer v7.0.6000.17055

[OK] Le registre ne contient aucune entrée illégitime.

-\\ Mozilla Firefox v20.0.1 (fr)

*************************

AdwCleaner[S1].txt - [8312 octets] - [14/04/2013 17:26:29]
AdwCleaner[S2].txt - [794 octets] - [14/04/2013 17:36:22]

########## EOF - C:\AdwCleaner[S2].txt - [853 octets] ##########


Et Hola Search est encore là. Merci d'avance pour vos aides !Bonjour,
Afficher la suite 

10 réponses

Malekal_morte- 152738 Messages postés mercredi 17 mai 2006Date d'inscriptionContributeur sécuritéStatut 23 juin 2018 Dernière intervention - 14 avril 2013 à 19:28
0
Merci
Salut,

Il est où ? sur quel navigateur ?
miiva12 7 Messages postés dimanche 14 avril 2013Date d'inscription 14 avril 2013 Dernière intervention - 14 avril 2013 à 19:38
Sur Mozilla
Malekal_morte- 152738 Messages postés mercredi 17 mai 2006Date d'inscriptionContributeur sécuritéStatut 23 juin 2018 Dernière intervention - 14 avril 2013 à 19:49
0
Merci
Reparamètres tes navigateurs WEB (page de démarrage, moteur de recherche etc) mais aussi supprimer/désactiver les extensions inutiles/parasites :
* Firefox : http://forum.malekal.com/firefox-extensions-page-demarrage-recherche-t36057.html

miiva12 7 Messages postés dimanche 14 avril 2013Date d'inscription 14 avril 2013 Dernière intervention - 14 avril 2013 à 20:11
"HP Smart Web Printing 4.0"
"Microsoft .NET Framework Assistant 0.0.0"
"Skype Click to Call"
miiva12 7 Messages postés dimanche 14 avril 2013Date d'inscription 14 avril 2013 Dernière intervention - 14 avril 2013 à 20:12
Et j'ai remit du coup google en page de démarrage
Malekal_morte- 152738 Messages postés mercredi 17 mai 2006Date d'inscriptionContributeur sécuritéStatut 23 juin 2018 Dernière intervention - 14 avril 2013 à 20:13
change bien la barre de recherche en haut à droite aussi.
miiva12 7 Messages postés dimanche 14 avril 2013Date d'inscription 14 avril 2013 Dernière intervention - 14 avril 2013 à 20:14
C'est google aussi. Y a d'autres trucs à faire ou pas du coup?
Tout simplement, il faut aller au paramètre de google chrome et de changer la page de démarrage, gérer les moteurs de recherche ....