Rendu video avec Sony Vegas Pro 11 [Résolu/Fermé]

Messages postés
204
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
15 mars 2015
- - Dernière réponse : chat810
Messages postés
204
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
15 mars 2015
- 10 avril 2013 à 12:56
Bonjour,


Quand je veut faire un rendu d'une vidéo que je viens de faire avec sony vegas pro 11, soit le rendu prend 4 secondes à peine pour se finir et quand je le lis, ça m'ouvre VLC avec un écran noir, pas de son pas d'image, qui dure 3 secondes soit ça fait carrément crash VLC soit le son est entremêlé à un autre avec une qualité video pourri.

Je me demande si SVP n'est pas bon que pour mettre les vidéos sur YT
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
204
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
15 mars 2015
2
Merci
Problème résolu, je n'avais pas vu qu'il y avait différents formats au dessus x)

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58382 internautes nous ont dit merci ce mois-ci

Messages postés
204
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
15 mars 2015
0
Merci
Up
Messages postés
166
Date d'inscription
dimanche 30 décembre 2012
Statut
Membre
Dernière intervention
15 mars 2019
9
-1
Merci
Ca dépend comment tu rend ta vidéo,tu met quel option ?
chat810
Messages postés
204
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
15 mars 2015
-
Je touche à rien, je laisse en .xms (il me semble) en avi ou mp4 ne sont pas dans la liste et le ne sais pas comment les choisir... Et je choisi 1080i 60(je ne sais plus quoi)