Arrêt et redémarrage W8 [Résolu/Fermé]

Signaler
-
jlpjlp
Messages postés
51588
Date d'inscription
vendredi 18 mai 2007
Statut
Contributeur sécurité
Dernière intervention
18 janvier 2020
-
Bonjour,

Depuis 2 mois, une fois sur cinq, Windows 8 à du mal à s'arrêter :

L'écran s'éteint, le ventilateur continue de tourner, les petits voyant disque dur, wifi et bluetooth restent allumés et l'extinction définitive peut atteindre 5 minutes.

Au redémarrage, allumage 45 secondes après avoir appuyé sur le bouton, un message me demande d'envoyer les défauts à Windows.

Je suis sur un portable DELL Inspiron 1525.

D'autres ont-il ce même problème , sachant (je le répète) que ce n'est qu'une fois sur Cinq que cela se produit ?

Cordialement.





7 réponses

Messages postés
51588
Date d'inscription
vendredi 18 mai 2007
Statut
Contributeur sécurité
Dernière intervention
18 janvier 2020
4 974
slt
c'est un pc sous vista mis sous windows 8?
c'est depuis le passage à windows 8 que cela fait cela?

passe whocrashed et colle le rapport obtenu

un message d'erreur de windows à nous faire passer? un ecran bleu?

a plus
Messages postés
530
Date d'inscription
samedi 3 octobre 2009
Statut
Membre
Dernière intervention
30 mars 2020
58
Non il y avait précédemment Windows 7 édition familiale. le DD a été entièrement effacé pour installer Windows 8 PRO.

Pas d'écran bleu ni autre chose, seulement un message me demandant d'envoyer le problème à Windows.
Messages postés
51588
Date d'inscription
vendredi 18 mai 2007
Statut
Contributeur sécurité
Dernière intervention
18 janvier 2020
4 974
cela plantait sous windows 7?
Messages postés
530
Date d'inscription
samedi 3 octobre 2009
Statut
Membre
Dernière intervention
30 mars 2020
58
Jamais de plantage sur Windows 7.
Messages postés
51588
Date d'inscription
vendredi 18 mai 2007
Statut
Contributeur sécurité
Dernière intervention
18 janvier 2020
4 974
regarde sans le gestionnaire de periphérique si il y a pas un point d'exclamation jaune concernant un pilote

et mets à jour tous les pilotes de ton pc via www.touslesdrivers.com par exemple

et pour voir si infecté:

Télécharge ZHPDiag ( de Nicolas coolman ).
https://www.zebulon.fr/telechargements/securite/systeme/zhpdiag.html


(outil de diagnostic)

Double clique sur le fichier d'installation, puis installe le avec les paramètres par défaut ( N'oublie pas de cocher " Créer une icône sur le bureau " )

Lance ZHPDiag en double cliquant sur l'icône présente sur ton bureau (Clique droit -> Executer en tant qu'admin ( vista )

Clique sur la loupe en haut à gauche, puis laisse l'outil scanner.

Une fois le scan terminé, clique sur l'icône en forme de disquette et enregistre le fichier sur ton bureau.

Rend toi sur Cjoint : http://www.cijoint.com/

Clique sur "Parcourir " dans la partie " Joindre un fichier[...] "

Sélectionne le rapport ZHPdiag.txt qui se trouve sur ton bureau

Clique ensuite sur "Cliquez ici pour déposer le fichier " et copie/colle le lien dans ton prochain message

ou sinon pour transmettre ton rapport:
* Quand le scan est fini, utilise le site http://pjjoint.malekal.com/ pour envoyer les rapports.
Donnes le liens pjjoint ici ensuite pour pouvoir être consultés.
Messages postés
530
Date d'inscription
samedi 3 octobre 2009
Statut
Membre
Dernière intervention
30 mars 2020
58
Problème résolu, il manquait les pilotes du Contrôleur multimédia. Les pilotes ont été trouvé en parcourant le Web.

Merci.
Messages postés
51588
Date d'inscription
vendredi 18 mai 2007
Statut
Contributeur sécurité
Dernière intervention
18 janvier 2020
4 974
ok parfait