Isolation graphique de périphérique audio [Résolu/Fermé]

Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
- - Dernière réponse :  sadad - 12 juin 2015 à 00:07
Bonjour,

Voila depuis quelque temps j'ai un soucis avec mon ordinateur. En effet, mon antivirus commence à m'afficher de plus en plus souvent un message qui est le suivant : ''Isolation graphique de périphérique audio'' et du coup mon ordinateur charge beaucoup plus lentement et j'ai l'impression qu'il surchauffe mais je ne comprend pas du tout pourquoi ... Alors si quelqu'un sait comment régler ce problème sans pour autant altérer les capacités de mon ordi ou supprimer des trucs important ça m'arrangerait parce que je suis pas trop calée en ordinateur ^^'
Pour info je dispose de Windows 7 et du moteur de recherche Mozilla Firefox

Merci beaucoup de aide :)




Afficher la suite 

18 réponses

Meilleure réponse
1
Merci
pour ta carte son le lien le plus récent est écris en bleu si je me souviens bien.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71178 internautes nous ont dit merci ce mois-ci

MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
est ce que l' Intel Corporation Intel HD Graphics est une carte son ? oO parce que j'ai essayé de chercher via des forum comment savoir le nom de ma carte son mais j'ai rien trouver ou alors on me dit de faire la détection des drivers avec le site que tu m'as donné mais bon ça revient au même parce qu'ils disent pas quel est le nom de ma carte son ... tout ce qu'on me donne comme info c'est :

Système d'exploitation
Windows 7 Edition Familiale Premium (X64) (build 7601) Service Pack 1

Processeur
Intel Core i3 370M 2.40 GHz (Arrandale)

Carte mère
Packard Bell EasyNote TK87 V1.21

et la liste des matériels et de leur driver ... (c'est vraiment compliqué T.T )
si tu veux je te donne toute ma liste de driver détecté peut être que tu sauras mieux que moi ?
0
Merci
Re.

Vas sur tous les drivers

http://www.touslesdrivers.com/index.php?v_page=29
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
ah d'accord ! j'ai lancé un détection et on m'a montré plein de drivers disponibles je dois tous les installer ? parce qu'en plus sur certains on m'en propose plusieurs comme pour l' Intel 5 Series 4 Port SATA AHCI Controller ou on m'en propose pas loin de 6

(désolé je suis pas très douée ^^' )
Utilisateur anonyme -
prends celui pour le son déjà ;)
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
comment je sais lequel c'est ?
0
Merci
oui donne moi le lien de ta détection.

en attendant essayes ce pilote
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
ok


Intel Core i3 CPU M 370 @ 2.40GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.1.7600.16385 | Date: 21/06/2006

Intel Core i3 CPU M 370 @ 2.40GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.1.7600.16385 | Date: 21/06/2006

Intel Core i3 CPU M 370 @ 2.40GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.1.7600.16385 | Date: 21/06/2006

Intel Core i3 CPU M 370 @ 2.40GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.1.7600.16385 | Date: 21/06/2006

Intel Corporation Intel HD Graphics
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: oem8.inf | Classe: display | Version: 8.15.10.2182 | Date: 19/07/2010

Drivers disponibles:
Intel HD Graphics (drivers 15.22.58.64.2993 WHQL)
Constructeur: Intel Corporation | Fichier INF: kit51428.inf | Classe: display | Version: 8.15.10.2993 | Date: 30/01/2013 | Date de publication: 05/03/2013

Realtek Semiconductor Corp. Realtek High Definition Audio
Drivers installés:
Constructeur: Realtek Semiconductor Corp. | Fichier INF: oem13.inf | Classe: media | Version: 6.0.1.6141 | Date: 22/06/2010

Intel(R) Corporation Son Intel pour écrans
Drivers installés:
Constructeur: Intel(R) Corporation | Fichier INF: oem9.inf | Classe: media | Version: 6.12.0.3065 | Date: 21/06/2010

Broadcom NetLink (TM) Gigabit Ethernet
Drivers installés:
Constructeur: Broadcom | Fichier INF: oem4.inf | Classe: net | Version: 14.0.1.0 | Date: 15/05/2010

Drivers disponibles:
Broadcom NetLink BCM57xx K57 (drivers 15.4.0.9 WHQL)
Constructeur: Broadcom | Fichier INF: k57nd60a.inf | Classe: net | Version: 15.4.0.9 | Date: 25/08/2012 | Date de publication: 29/11/2012

Broadcom Carte réseau 802.11n
Drivers installés:
Constructeur: Broadcom | Fichier INF: oem11.inf | Classe: net | Version: 5.100.249.2 | Date: 03/06/2010

Chicony Electronics Co., Ltd 1.3M HD WebCam
Drivers installés:
Constructeur: Chicony Electronics Co., Ltd | Fichier INF: usbvideo.inf | Classe: image | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel 5 Series 4 Port SATA AHCI Controller
Drivers installés:
Constructeur: Intel | Fichier INF: oem2.inf | Classe: hdc | Version: 9.6.2.1001 | Date: 13/04/2010

Drivers disponibles:
Intel Rapid Storage Technology PCH 5/6/7/8 (drivers 12.0.0.1083 WHQL)
Constructeur: Intel Corporation | Fichier INF: iaahcic.inf | Classe: hdc | Version: 12.0.0.1082 | Date: 22/01/2013 | Date de publication: 29/03/2013

Intel Rapid Storage Technology ICH9/ICH10/PCH 5/6/7 (drivers 11.7.0.1013 WHQL)
Constructeur: Intel Corporation | Fichier INF: iaahcic.inf | Classe: hdc | Version: 11.7.0.1013 | Date: 19/11/2012 | Date de publication: 06/12/2012

Intel Chipset Device Software (drivers 9.3.0.1026 WHQL)
Constructeur: Intel | Fichier INF: ibexahci.inf | Classe: hdc | Version: 9.1.9.1002 | Date: 05/10/2012 | Date de publication: 21/11/2012

Intel Rapid Storage Technology ICH7/ICH9/ICH10/PCH 5/6/7 (drivers 11.2.0.1006 WHQL)
Constructeur: Intel | Fichier INF: iaahci.inf | Classe: hdc | Version: 11.2.0.1006 | Date: 30/05/2012 | Date de publication: 13/06/2012

Intel Rapid Storage Technology ICH9 (drivers 10.8.0.1003 WHQL)
Constructeur: Intel | Fichier INF: iaahci.inf | Classe: hdc | Version: 10.8.0.1003 | Date: 17/10/2011 | Date de publication: 16/11/2011

Intel Rapid Storage Technology ESB2/ICH8 (drivers 10.1.0.1008 WHQL)
Constructeur: Intel | Fichier INF: iaahci.inf | Classe: hdc | Version: 10.1.0.1008 | Date: 06/11/2010 | Date de publication: 21/12/2010

PIONEER DVD-RW DVRTD10RS
Drivers installés:
Constructeur: | Fichier INF: cdrom.inf | Classe: cdrom | Version: 6.1.7601.17514 | Date: 21/06/2006

Synaptics PS/2 Port TouchPad
Drivers installés:
Constructeur: Synaptics | Fichier INF: oem12.inf | Classe: mouse | Version: 14.0.19.0 | Date: 10/12/2009

Standard PS/2 Keyboard
Drivers installés:
Constructeur: | Fichier INF: keyboard.inf | Classe: keyboard | Version: 6.1.7601.17514 | Date: 21/06/2006

Moniteur Plug-and-Play générique
Drivers installés:
Constructeur: | Fichier INF: monitor.inf | Classe: monitor | Version: 6.1.7600.16385 | Date: 21/06/2006

Intel processor DRAM Controller - 0044
Drivers installés:
Constructeur: Intel | Fichier INF: oem6.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel 82801 PCI Bridge - 2448
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel QuickPath Architecture Generic Non-core Registers - 2C62
Drivers installés:
Constructeur: Intel | Fichier INF: oem6.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel QuickPath Architecture System Address Decoder - 2D01
Drivers installés:
Constructeur: Intel | Fichier INF: oem6.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel QPI Link 0 - 2D10
Drivers installés:
Constructeur: Intel | Fichier INF: oem6.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel QPI Physical 0 - 2D11
Drivers installés:
Constructeur: Intel | Fichier INF: oem6.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel Reserved - 2D12
Drivers installés:
Constructeur: Intel | Fichier INF: oem6.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel Reserved - 2D13
Drivers installés:
Constructeur: Intel | Fichier INF: oem6.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel HM55 Express Chipset LPC Interface Controller - 3B09
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel 5 Series/3400 Series Chipset Family SMBus Controller - 3B30
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel Turbo Boost Technology Driver
Drivers installés:
Constructeur: Intel | Fichier INF: oem10.inf | Classe: system | Version: 1.2.0.1002 | Date: 26/02/2010

Intel 5 Series/3400 Series Chipset Family PCI Express Root Port 1 - 3B42
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel 5 Series/3400 Series Chipset Family PCI Express Root Port 2 - 3B44
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

High Definition Audio Controller
Drivers installés:
Constructeur: | Fichier INF: hdaudbus.inf | Classe: system | Version: 6.1.7601.17514 | Date: 19/11/2010

Intel Management Engine Interface
Drivers installés:
Constructeur: Intel | Fichier INF: oem7.inf | Classe: system | Version: 6.0.0.1179 | Date: 17/09/2009

Intel 5 Series/3400 Series Chipset Family USB Enhanced Host Controller - 3B34
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: usb | Version: 9.1.1.1020 | Date: 20/08/2009

Intel 5 Series/3400 Series Chipset Family USB Enhanced Host Controller - 3B3C
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: usb | Version: 9.1.1.1020 | Date: 20/08/2009

Generic USB Hub
Drivers installés:
Constructeur: | Fichier INF: usb.inf | Classe: usb | Version: 6.1.7601.17586 | Date: 21/06/2006

Generic USB Hub
Drivers installés:
Constructeur: | Fichier INF: usb.inf | Classe: usb | Version: 6.1.7601.17586 | Date: 21/06/2006

Chicony Electronics Co., Ltd Périphérique USB composite
Drivers installés:
Constructeur: Chicony Electronics Co., Ltd | Fichier INF: usb.inf | Classe: usb | Version: 6.1.7601.17586 | Date: 21/06/2006


après pour le pilote que tu m'a donné je l'ai déjà et aucun nouveau driver n'est disponible
0
Merci
ça c'est ton pilote son:

High Definition Audio Controller
Drivers installés:
Constructeur: | Fichier INF: hdaudbus.inf | Classe: system | Version: 6.1.7601.17514 | Date: 19/11/2010

ils ne te proposent rien sur leurs site?
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
non rien du tout :S
0
Merci
Vas dans démarrer
Exécuter
Tape: devmgmt.msc et OK.

Vois s'il y a des points d'interrogation et lesquels ?
Si oui, fais clic droit sur le périphérique
Propriétés
Onglet détails
Donne le no. d'identifiant de matériel.

La première ligne suffira.
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
j'ai aucun point d'interrogation.
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
peut-être que si j'installe déjà les autres drivers ça va se régler ? oO
0
Merci
c'est pas grave donnes moi quand même le numéro d'identification
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
Je suis allée dans "périphériques système" puis "contrôleur audio haute définition" et j'ai suivit ce que tu m'as dit et il m'a sorti 4 no. d'identification :
PCI\VEN_8086&DEV_3B56&SUBSYS_04871025&REV_05
PCI\VEN_8086&DEV_3B56&SUBSYS_04871025
PCI\VEN_8086&DEV_3B56&CC_040300
PCI\VEN_8086&DEV_3B56&CC_0403
0
Merci
et pour celui là ils ne te proposent rien non plus?

Intel(R) Corporation Son Intel pour écrans
Drivers installés:
Constructeur: Intel(R) Corporation | Fichier INF: oem9.inf | Classe: media | Version: 6.12.0.3065 | Date: 21/06/2010

c'est quoi la référence exacte du pc?

regarde ce qu'on a fait du monde, regarde ce qu'on laisse à nos mômes
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
non y'a rien de proposé pour celui la non plus :S

je vais mettre un rapport everest au moins y'aura tout ^^
0
Merci
Windows va te la réinstaller ;)
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
ça va se faire automatiquement quand ça va se rallumer ? oO

sinon j'ai penser à un truc : est ce que si le PC se trouve sur mes genoux quand je l'utilise est ce que ça pourrait être une raison pour que ce phénomène arrive ? parce quand j'ai acheter mon PC on m'a dit que si je le posais sur un drap ou quoi ça pouvait altérer ses capacités voir le bousiller. Alors peut etre que le mettre sur mes genoux et non sur un truc plat serait la raison ? c'est une hypothèse mais on sait jamais...
0
Merci
celui qui t'a dit cela ne devais pas avoir toutes les lumières allumées à tous les étages :DDD

Oui il va te la réinstaller.

tu as quoi comme antivirus?
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
norton
a chaque fois que mon UC monte très très haut genre 60 ou + il m'avertit d'un message "UC élevé dû à Isolation Graphique de périphérique audio" et quand je regarde un peu les origines le plus souvent c'est audiodg.exe qui apparait comme l'une des causes
Utilisateur anonyme -
oui c'est logique qu'il y apparait ;)

Donc désinstalles ta carte son et redémarres ton pc.
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
ok :) je le désinstalle comment ?
Utilisateur anonyme -
clic droit sur ta carte son et choisis désinstaller
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
je dois aller dans "désinstaller un programme" ?
0
Merci
non vas dans

menu demarrer
panneau de configuration
gestionnaire de périphériques

c'est l'endroit ou tu as été vérifier si tu avais des point d'intèrogation tout à l'heure :)
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
y'a a deux : Realtek High Definition Audio et Son Intel(R) pour écrans ..
C'est le premier ?
Utilisateur anonyme -
fais les deux
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
ok croisons les doigts pour que ça empire pas T.T
Utilisateur anonyme -
ne t'inquiète pas ;)
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
c'est bon ça s'est remis mais maintenant j'ai un autre porblème qu'est apparu et c'est avec mon anti-virus norton ... quand j'ai rallumé le suivit de performance était désactiver et j'ai beau le réactiver à chaque fois rien à faire il ne l'applique pas ! alors je vais voir ce que je peux faire mais c'est embetant ...
0
Merci
Sincèrement si je peux te donner un conseil, Norton est une vrai usine à gaz, si j'étais à ta place, je le désinstallerais et je mettrais avast qui est un très bon antivirus voir le meilleur des antivirus gratuits ;)
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
c'est ma mère qui veut cet antivirus là mais peut être qu'on changera l'abonnement s'arrête dans 11 jours. En attendant j'aimerai bien que l'option suivi des performances fonctionne encore un peu... mais j'ai peur quand le désinstallant je puisse pas le réinstaller parce que j'ai pas la clé d'activation ... (faut bien la clé d'activation si je le réinstalle ?)
0
Merci
oui.

c'est là que tu as regardé?

Interface NAV >Paramètres >onglet Général >Suivi de performance >
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
oui et c'est marqué désactivé alors je l'active et je met "appliquer" mais rien ne se passe le bouton reste jaune et ce même si j'appuie plusieurs fois :S
0
Merci
C'est un plaisir, et pour ton problème avec l'Isolation graphique de périphérique audio, ça donne quoi maintenant?
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
pour l'instant ça va, ça va pas à plus de 20% mais bon je peux pas trop dire tout de suite, je vais voir durant les prochains jours. Au pire si j'ai toujours des problèmes on m'entendra me plaindre sur le forum ;P
0
Merci
Normalement cela ne devrait plus arriver. Sinon, reviens me voir.
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
Ok pas de problème. Merci beaucoup :)
0
Merci
C'est un plaisir.
-1
Merci
Salut,

Mets à jour ta carte son.
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
Merci à toi de m'avoir répondu mais je ne sais pas comment mettre à jour ma carte son je ne l'ai jamais fait :S
-1
Merci
désinstalles ta carte son et redémarre le pc
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
je l'a désinstalle ?!! oO je ferai comment pour la réinstaller après ?!! c'est pas un peu risqué ?
-1
Merci
Désactive le et redémarres le pc

si toujours le problème:

==> dans les paramètres tu dois avoir "Utiliser les paramètres par défaut de la section" ou un truc de ce genre, cliques dessus.
MllxHoshiyo
Messages postés
58
Date d'inscription
lundi 29 août 2011
Statut
Membre
Dernière intervention
1 décembre 2016
-
c'est bon c'est revenu merci beaucoup de ta patience et de m'avoir aidé ^^
quel parametre?