Menu

Connexion limitée, freebox V6, windows 8 [Résolu/Fermé]

Messages postés
3
Date d'inscription
samedi 9 mars 2013
Statut
Membre
Dernière intervention
9 mars 2013
- - Dernière réponse :  Brain ktrl - 25 nov. 2017 à 14:33
Bonjour,

J'ai un gros problème de connexion avec ma freebox V6. En effet, étant un récent abonné de chez free, j'ai connecter tous mes appareils ( Mac, iPad, Free TV ) a ma Freebox sans AUCUN problèmes. Sexuellement c'est avec mon PC qu'il y a un énorme problème :

Lorsque j'essaye de me connecter à ma freebox avec, il me demandent ma clé WPA, je la rentre, mon ordinateur se connecte seulement, une fois connecter, il me dit : "Connexion limitée" et je n'ai pas accès à internet. Pourtant je suis bien connecter à ma box, j'ai 4-5 barre de connexion.

Si quelqu'un a une quelconque solution je suis prenant ! Merci !

PS : j'ai un ASUS sous windows 8.
Afficher la suite 

8 réponses

Meilleure réponse
8
Merci
Je viens de résoudre ce problème. Il faut simplement aller sur le site de freebox
https://subscribe.free.fr/login/login.pl?error=2
se connecter. Dans le menu Ma freebox cliquer "configurer mon routeur Freebox". Après ACTIVER l'état de routeur. Avant c'était pas actif dans mon cas. Sauvgarder les paramètres et redémarrer le Freebox.

Dire « Merci » 8

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54685 internautes nous ont dit merci ce mois-ci

Merciiiiii
merci beaucoup!!!!
Bonjour, après avoir tout essayé sans succès, j'ai desinstallé Mc Afee de mon ordi et eureka tout fonctionne!
Messages postés
3
Date d'inscription
samedi 9 mars 2013
Statut
Membre
Dernière intervention
9 mars 2013
2
1
Merci
Après un après-midi ENTIER sur cette affaire, enfin résolu !!

Pour ceux que sa intéresse je suis aller dans :

- Panneau de configuration
- Réseau internet
- Centre réseau et partage
- Clique gauche sur "Wi-Fi (Freebox-******)"
- Propriété
- Protocole Internet version 4 (TCP/IPv4)
- Propriété
- Et j'ai coché "Obtenir une adresse IP automatiquement" et "Obtenir les adresses des serveurs DNS automatiquement".

Merci et à bientôt !
grand merci a toi mec
Merci beaucoup :D !
Merciiiiiiiiiiiiiii
Merci mec c'est LA solution !! Pareil : j'ai passé des heures à me prendre la tête jusqu'à ce que je tombe sur ton message !!! Je n'y croyais plus, c'est vraiment super...... :-)
Merci !!! Mm probleme avec mon asus, il y a qlq jours je n'avais aucun souci et la je sais pas prkoi ça c'est mît à merder... encore merci
1
Merci
Pareil pour moi, la configuration était déjà comme ça. Je suis limité à 200ko/s en téléchargement (fichier, streaming, jeu en ligne), alors que je suis en plein centre-ville. Mais j'ai eu un pic de téléchargement à 1,77mo/s en plein milieu de la nuit et ça ça correspond au débit que je devrait avoir normalement.
Messages postés
3
Date d'inscription
samedi 9 mars 2013
Statut
Membre
Dernière intervention
9 mars 2013
0
Merci
J'ai le même genre de problème, je ne peux pas dire si il y a une limite de connexions disponibles, parce que ici j'ai 2 smartphones, 2 PC portable et un ordinateur fixe de connectés et il y en a toujours 1 qui débarque peut être un conflit d'adresse IP, où une limite en terme de nombre.

Merci d'aider
Identifiant-Anonyme
Messages postés
3
Date d'inscription
samedi 9 mars 2013
Statut
Membre
Dernière intervention
9 mars 2013
2 -
J'ai aussi penser à une limite de connexion, seulement j'ai enlever le wi-fi de tous mes appareils mais j'ai toujours le même problème ..
Messages postés
3
Date d'inscription
dimanche 22 décembre 2013
Statut
Membre
Dernière intervention
24 décembre 2013
0
Merci
Bonjour vv77
je suis dans la même situation que toi le 16 mars dernier.
As-tu trouvé une solution ?
0
Merci
j'ai exactement le meme probleme ma seule solution c'est de debrancher la free et la redemarré et connecter seule 2 appareil que je veux
0
Merci
Salut, jai reussi moi, il faut faire:
Tous les Panneaux de configuration
Resolution des problemes
Reseau et Internet
Carte reseau ---> Wifi
Et voila apres ca marche pour moi
Même problème mais uniquement quand l'ordi est sur batterie, j'ai tout essayé rien y fait .
Par contre pas de problèmes quand l'ordi est branche sur secteur...
0
Merci
Merci beaucoup !!! :D
j'ai le meme probleme