GMAIL + OUTLOOK + FREE [Fermé]

Signaler
Messages postés
620
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
22 janvier 2020
-
regcal
Messages postés
13587
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
8 août 2019
-
Bonjour,
je voudrais comprendre pourquoi un Gmail que j'utilise depuis plusieurs années peut se mettre tout d'un coup à ne plus marcher. Une boite me disant que l'identifiant/ou le mdp doivent être rentrés alors qu'ils le sont et fonctionnent depuis tant de temps et se mettent brutalement à ne plus être les bons..
Mon contexte :
Windows 7
un mail gmail
outlook 2007
une box FREE Revolution
Microsoft Security Essential
Je sais bien que l'informatique est alétoire .. (j'ai 35 ans d'informatique derrière moi) et aimerais avoir une explication de ce phénomème : quels sont les raisons qui peuvent faire que quelque chose qui marchait ne marche, d'un coup plus du tout ou très mal (un coups sur 4ou5 si j'en juge par la fréquence de la boite qui me demande de m'identifier (ce que je ne fais pas))!?
Merci d'avance à toute explication.





P.... que c'est bon d'avoir de l'aide ... merci

6 réponses

Messages postés
13587
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
8 août 2019
3 308
Quel Test croise effectue ?
Messages postés
620
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
22 janvier 2020
91
Pas sûr de comprendre la question ..
J'ai deux comptes GMAIL, l'un en IMAP ne me pose aucun problème, l'autre que j'utilise en POP/SMTP à partir de OUTLOOK 2007 qui est celui qui me pose probleme : il afut qu'OUTLOOK s'y reprenne à plusieurs fois pour que, sans qu'entre les essais OUTLOOK je fasse quoique ce soit, cela finisse par marcher.
J'ai essayer de changer le port SMTP (il semble qu'il y en ait deux possible (465 ou 587) sans obtenir de résultat concluant .. j'utilise le 465 ..
Et ce matin, il semble que cela remarche (apres plusieurs jours de pb) .. 2 messages sont partis sans difficulté ... et JE N'AI RIEN CHANGE .....
on va voir si cela continue !!!


regcal
Messages postés
13587
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
8 août 2019
3 308
les test croisé sont les test que tu as effectué sur un autre pc ou sur ce pc et les comparaisons

tu devrait connaitre vu ton experience dans le domaine
Messages postés
620
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
22 janvier 2020
91
les seuls autres test que j'ai fait sont ceux que l'ai décrit ci dessus .. difficile sans équipements adéquats d'aller plus loin!
Et l'envoi recommence à m... er!
Ras le bol .. je vais aller chez un autre fournisseur ..
Messages postés
13587
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
8 août 2019
3 308
Avez vous testez gmail en ligne ? Sinon gmail propose aussi une appli pour lire les mails

Sinon faut regarder tu cote des ports
Messages postés
620
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
22 janvier 2020
91
Bonjour et merci d'essayer de m'aider,
si tester gmail en ligne veux dire utiliser l'interface internet gmail .. il m'arrive de l'utiliser et il semble marcher normalement mais (je voulais n'utiliser que cela) il est si malcommode que je suis revenu à outlook .. s'il y a une autre appli je suis preneur pour essayer.
S'il s'agit de l'utiliser en IMAP .. oui, j'au un de mes deux comptes qui fonctionne, sans pb en IMAP .. seul le SMTP pose pb ..
En ce qui concerne les ports, j'utilise le 465 mais ai testé l'autre (587 ?) avec le même résultat. Je viens de redémarrer ma machine au cas ou .. mais c'est pareil ...
Gmail m'en veux sûrement ... ?! :)


Messages postés
13587
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
8 août 2019
3 308