Menu

Cablage prise téléphonique [Résolu/Fermé]

Messages postés
31
Date d'inscription
samedi 19 août 2006
Statut
Membre
Dernière intervention
1 octobre 2008
- - Dernière réponse : jpdu22
Messages postés
1
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
20 août 2015
- 20 août 2015 à 17:02
Bonjours,

j'ai une prise téléphonqiue dont seulement 2 cables sont branchés
le bleu dans la (1) et cuivré dans le (3)

Pourant j'ai vu dans mes recherches que c'est censé etre le blanc et le gris à ces places.

(J'ai aussi d'autre couleurs non branchés)
Et je souhaiterais changer ma prise car elle est cassé, elle n'est plus vraiment bien fixé.

Donc j'ai 2 questions qui sont les suivantes :
Est ce normale que les fils branchés sont de ces couleurs ?
Qu'elles sont les fils et l'ordre des branchement que je doit effectuer pour optimiser ma ligne ?

Voilà merci ! N'hésitez pas a répondre.
Afficher la suite 

18 réponses

Meilleure réponse
Messages postés
25775
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
1724
169
Merci
Bonjour
La couleur, ce n'est pas très grave pourvu que ce soit bien les mêmes fils à chaque bout de la ligne. Regarde LA. Tu auras toutes les explications avec, en prime, plein de petits "trucs" pour améliorer les choses.

Dire « Merci » 169

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 53345 internautes nous ont dit merci ce mois-ci

merci beaucoup cela ns a bien aidé( chez nous blanc gris)
ceux lien ne marche pas
effectivement, le lien ne marche plus...
Sinon, j'ai trouvé ceux-là (pas encore regardé) :
http://deco.plurielles.fr/comment-brancher-une-prise-telephonique-wcod82039.html
http://mbrochand.chez-alice.fr/telephone.pdf
http://polmeguimafr.free.fr/schemas%20de%20branchement.html
jpdu22
Messages postés
1
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
20 août 2015
-
le lien nous amène sur un site américain de Botox !!!!
27
Merci
bonjour a tous
voila mon probleme, j'ai une ligne que j'ai tireé de mon arrivée des telecom prise blanche dans le mur et j'ai soude une paire de fils pour alimenter ma ligne qui dessert ma livebox sur la prise en bout de la ligne j'ai mis mon filtre et branche le cable de mon telephone .ma live marche ,mais mon tel ne marche pas ,ni emmission ,ni reception,par contre si je branche mon tel en direct sans passer par le filtre sa fonctionne ,que puis je faire? ,merci par avance
non c'est pas ça ce que je cherche
Messages postés
5
Date d'inscription
dimanche 11 mars 2007
Statut
Membre
Dernière intervention
14 mars 2007
41
24
Merci
le branchement mettre le gris sur le 1 et le blanc sur le trois kissil n'y a que deux fils qui sont branché kiss joel
18
Merci
j'ai mis un 2 FILS AU HARDS DS LE 1 ET 2 AUTRES DANS LE 3

ca marche
en, plus je suis une femme

Voila ma prise telephonnique marche!!!!

Donc

2 fils dans le numero 1
2 FILS das le numero 3
Merci Aurélie Chérieeeeeeeee!!! Tu m'as sauvé du Wifi!!!!!!!!
> Brams -
g aucun file 2 brancher et je viens 2 recevoir la free ce matin je galere grave comment on fait pour brancher les files yen a pleins et je comprend rien merci de me repondre
> Brams -
g aucun file 2 brancher et je viens 2 recevoir la free ce matin je galere grave comment on fait pour brancher les files yen a pleins et je comprend rien merci de me repondre
> Brams -
g aucun file 2 brancher et je viens 2 recevoir la free ce matin je galere grave comment on fait pour brancher les files yen a pleins et je comprend rien merci de me repondre
Messages postés
31
Date d'inscription
samedi 19 août 2006
Statut
Membre
Dernière intervention
1 octobre 2008
12
12
Merci
Merci beaucoups pour ta réponse !
Le lien que tu m'a proposé est super ;)

Salut !
9
Merci
comment appelle ton le câble qui relie le telephone a la prise en 'T'
Eh non, c'est bien RJ11 !
-
RJ11
c'est le cordon
RJ 11 et non RJ 45
8
Merci
avant de poser la question on lit le post 1 c'est noté !
4
Merci
Salut vas faire un tour sur mon site il y a tout
http://perso.orange.fr/gris-blanc/
amicalement joel
4
Merci
bonjour


je n'ai plus de ligne ft depuis 5 ans , l'été dernier un camion m'a arracher le cable , ca a deconecter les fils au niveau du boitier de raccordement. mon fils a fait une demande pour avoir internet au près d'alice en zone non degroupé , d'apres eux ils se charge d'ouvrir une ligne via ft .
j'aimerais savoir comment raccorder les fils d'arrivé dans la logette
Messages postés
1
Date d'inscription
mardi 12 octobre 2010
Statut
Membre
Dernière intervention
12 octobre 2010
4
4
Merci
Pour les couleurs, il faudrait respecter les paires, sinon des pertes de synchro répétées dans un milieu à bruit
Messages postés
8
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
14 août 2012
4
4
Merci
Merci beaucoup toptitbal ! Très instructif
2
Merci
Bonjour,

Je suis allé visiter les sites qui sont forts bien faits, mais sans trouver la résolution à mon problème :

Je n'ai qu'une prise téléphonique dans l'appartement.
Sur cette prise sont raccordés dans l'ordre :
- un filtre gigogne adsl "eci" avec son cable vers le modem usb.
- une prise gigogne avec son cable vers un modem fax olitec 56000 V9O
- une prise vers un téléphone répondeur/enregistreur SONY IT-A355F
Tout fonctionnait correctement jusqu'à ce que je remplace mon téléphone répondeur/enregistreur sans fil SAGEM D20v ; les appels sortants fonctionnent, les appels entrants sont " interrompus par le réseau".

Le Sagem fonctionne corectement si je retire les gigognes de l'adsl ou du modem olitec

Tout fonctionne correctement si :
- j'ajoute derrière (en quatrième position) le téléphone SONY (qui sonne bien sûr aussi ...)

J'ai interrogé FT et la hot line sagem (sans résultats).

Les branchements de la prise (arrivée 4 Fils - 6 plots) sont effectués en 3 et 1 ponté sur le 5.
Si j'enlève le pontage pour ne laisser que 1 et 3, je n'ai plus de tonalité ...

Merci de votre aide.
as tu toujours ton tel IT A355 F ?
2
Merci
merci pour toutes tes réponses c'est sympa !!
2
Merci
1* t'es sur que c'est un filtre adsl ?? ( physiquement parlant il y des adaptateurs téléphone RJ11 qui ressemblent)
2* en changer car en panne
j'ave plusieurs filtres j'ai essaye ca marche merci beaucoup a plus:
jack
1
Merci
Salut
Les branchements de la prise (arrivée 4 Fils - 6 plots) sont effectués en 3 et 1 ponté sur le 5.
Si j'enlève le pontage pour ne laisser que 1 et 3, je n'ai plus de tonalité ... 

Ce n'est pas normal ca doit fonctionner rien qu'avec 1+3, il doit y avoir une erreur de cablage sur le téléphone
Cela arrive, j'ai donné avec HP qui a livré des cables gigognes v90 mal cablés, et on pense pas à cela de suite LOL
Ouvre les prises pour verifier
Utilisateur anonyme -
Merci de ta réponse.

Je n'ai pas ouvert la prise gigogne, mais j'ai fait l'essai, sans résultat, avec la prise du Sony, et 4 autres cables !
De même, j'ai essayé 3 autres filtres adsl, et j'ai fait une tentative avec le pc et les modems éteints ...
1
Merci
bonjour
j'ai besoin d'aide.voilà mon problème: j'ai la livebox, le téléphone illimité et la ligne classique (france télécom orange)
j'ai 2 prises téléphonques. l'une pour la ligne analogique ,est dans la cuisine avec un filtre ADSL, l'autre dans le salon reliée(?) à la livebox, elle est munie d'un filtre ADSL sur lequel est branché le fax d'une imprimante olivetti linéa multifonction(le branchement n'est pas au nivieau de l'entée jack modem).
il se trouve que je peux envoyer des fax, mais à la réception les fax restent "en mémoire", ne peuvent être imprimés et bloquent l'imprimante. lorsque j'enlève le filtre ADSL et que je branche le fax directement sur la prise, les fax sont reçus.
les services techniques d'olivetti me conseillent de brancher à la place (ou sur) le filtre une "prise gigogne" qui permettrait de faire la différence entre l'entrée fax et l'ADSL.
0
Merci
bonjour je recherche le code couleur pour un 100 paire merci a vous
0
Merci
salut
les couleurs c pas 1 pb parceque le bref des choses c le branchement c tou alors tu peu meme branché 1 noir normal lol

il fo juste suivre le meme ordre de branchement c tou c facile non ?