Plus de son! [Résolu/Fermé]

Signaler
-
 elocine -
Bonjour,

Je n'ai plus de son!
Voici quelques renseignements, qui pourront, je l'espère, vous permettre de m'aider un peu...

D'abord, dans la barre des tâches, l'icone son a disparu.

Ensuite, dans le panneau de configuration, puis sons et multimédia,
sous l'onglet sons, je ne peux modifier le volume (il est grisé)
sous l'onglet audio, tout est également grisé (lecture des sons, enregistrement et lecture midi)
mais sous l'onglet matériel, tous les périphériques fonctionnent correctement

J'ai testé les hauts parleurs, et ils fonctionnent.

La carte son vous parait-elle défaillante?
Merci beaucoup pour vos renseignements.
Elocine

3 réponses

Messages postés
330
Date d'inscription
lundi 19 février 2007
Statut
Membre
Dernière intervention
13 février 2015
34
Les pilotes pour ta carte son ne sont peut etre plus là.
essaye de les réinstaller (généralement sur le site du constructeur de la carte son)
Merci beaucoup pour ta réponse.
J'ai téléchargé des pilotes.
Comment fais-je pour les réinstaller stp?
Il sont dans un fichier winrar.
Merci
Elocine
Où dois-je les réinstaller stp?
Je ne connais pas l'appellation exacte du périphérique de la carte son.
Pardon, mais il semble y en avoir plusieurs!!!!!!!!!
Elocine qui apprend
Messages postés
78
Date d'inscription
dimanche 14 mai 2006
Statut
Membre
Dernière intervention
29 juin 2007
1
Bonsoir

Non,

je crois que ta carte va bien !!!

tu as tres certainement fait des MAJ de windows recament.

tres certenement MAJ AC97 il te faut la desinstaler puis fair une restauration du system.

je te conseil de ne faire que les MAJ critiques et en les retriant.

Ronflex37...
Miracle, j'ai retrouvé le son!!!!!!!!!
Mais, je ne sais pas comment........
Merci quand même.
Elocine