Réinitialiser état d'usine netbook [Résolu/Fermé]

Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
- - Dernière réponse : tanteelise
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
- 22 janv. 2013 à 11:19
Bonjour,

Je possède un netbook de la marque SONY.
J'aimerais le réinitialiser à l'état d'usine (très lent, virus, nettoyages ne servent à rien, ...), comment faire?

Merci d'avance !

Afficher la suite 

11 réponses

Meilleure réponse
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519
1
Merci
Bonjour,

tapotez su la touche F10 au démarrage du pc, vous devriez atteindre la partition restauration usine.

cordialement

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62637 internautes nous ont dit merci ce mois-ci

Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60
0
Merci
J'essaie ça, merci !

Cela permettra t il d'enlever les virus éventuels, ... ?
tanteelise
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519 -
oui :)
flo.h
Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60 -
Merciiiiiiiii, j'essaie ça tout à l'heure et je vous tiens au courant !
tanteelise
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519 -
ok bonne chance.
Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60
0
Merci
Voilà il restaure. J'ai été dans le panneau de configuration et là j'ai trouvé: restaurer à l'état d'usine !
On verra si cela fonctionne ...
tanteelise
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519 -
bonjour, ok attendons de bonnes nouvelles :)
Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60
0
Merci
Il est super lent à la restauration c'est normal?
tanteelise
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519 -
oui, ça peut être normal, surtout patientez...
Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60
0
Merci
Je dois m'absenter, puis je le laisser continuer et reprendre plus tard?
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519
0
Merci
oui, surtout ne coupe pas...
Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60
0
Merci
Ok merci beaucoup, suite ce soir ;-)
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519
0
Merci
de mon côté, suite demain :)
voir signature lol
Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60
0
Merci
Ha yes je viens de voir ;-)
Bonne soirée alors :D
tanteelise
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519 -
merci :)
Messages postés
876
Date d'inscription
lundi 21 janvier 2008
Statut
Membre
Dernière intervention
16 mai 2019
60
0
Merci
Voilà réussi. Il ne reste plus qu'à tout réinstaller.

J'ai donc été dans le panneau de configuration et là j'ai trouvé une option pour restaurer à l'état d'usine, j'ai suivi ce qu'il me demandait et tout c'est remis tout seul.

Merci pour votre aide !
Messages postés
96204
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
13 octobre 2019
2519
0
Merci
De rien, avec plaisir et bonne continuation :)