Menu

Light painting avec un Nikon Coolpix P510 [Résolu/Fermé]

Caecilii - 15 janv. 2013 à 10:58 - Dernière réponse :  Joseph de l'Aiguillerie
- 5 avril 2013 à 20:07
Bonjour,
j'ai déjà lu à plusieurs reprises que le plus long temps de pose pour cet appareil (le Nikon Coolpix P510) était de 4 secondes. J'ai réussi à faire un petit dessin, mais rien d'extraordinaire.

En consultant la notice, dans la partie "plage de contrôle de la vitesse d'obturation selon les modes P, S, A et M", on m'indique que je peux atteindre 8 secondes en utilisant le mode M ainsi que l'ISO à 100. Or, quand je vais dans le mode M et que je modifie la vitesse d'obturation sur 1/4000 (ce qui est le maximum), je n'atteins pas les 8 secondes, à peine deux. Pourtant je règle bien la sensibilité mais rien n'y fait.

Pour pouvoir avoir 4 secondes en temps de pose, je dois a priori passer par le mode "feu d'artifice". Cela m'embête un peu car le mode d'emploi prétend pouvoir aller jusqu'à 8 secondes en mode M... C'est peut-être moi qui m'y prends mal, ou alors il y a tromperie sur la marchandise (non, je suis très satisfaite de cet appareil).

Si vous pouvez m'éclairez (ça colle bien au sujet), je vous en remercie !

Bonne journée.



Afficher la suite 

2 réponses

Comment photographier 11 Messages postés samedi 24 novembre 2012Date d'inscription 27 mars 2013 Dernière intervention - 16 janv. 2013 à 22:32
0
Utile
Bonjour, si j'ai bien compris, tu n'arrives pas à avoir un temps de pose long avec ton APN ?
En te lisant, je vois que en mode manuel tu mets la vitesse d'obturation sur 1/4000e pour avoir une vitesse lente, ce n'est pas bon car c'est la vitesse la plus rapide. va à l'opposé du 1/4000e cet à dire 8 et là tu auras tes 8 secondes. J'ai vérifié ses capacités, il fait bien 8 secondes en pose longue.
Joseph de l'Aiguillerie - 5 avril 2013 à 20:07
0
Utile
Bonjour,

votre problème m'intrigue !

En effet, j'ai le même appareil et il m'est tout à fait possible de mettre une pose de 8 secondes
Les conditions doivent être l'iso à 100 (et non pas en automatique à 100-400 !), l'ouverture n'a pas d'incidence, il faut être en manuel (M), avec une prise de vue unique (pas de rafale, de BSS...), et sans flash
Avez-vous essayé une remise à zéro de l'appareil ?

Cordialement