PC portable se plante lorsque je mais le chargeur [Fermé]

Messages postés
5
Date d'inscription
samedi 12 janvier 2013
Statut
Membre
Dernière intervention
17 janvier 2013
-
Bonjour,

Je possede un pc portable ASUS K52J avec Os Win 7 32bits ...4gb de Ram et processeur core I5 .Quand je branche à mon pc portable son chargeur, il finit par planté après quelque secondes. J'ai déjà essayé win 7 64bits et c'est le méme problème.Je n'ai pas un problème de périphérique. j'ai essayer beacoup de solutions : j'ai essayer un autre chargeur en vain... sur secteur sans battrie, tester la ram avec memtest et elle etait en bonne état ...

J'ai pas trouver une solution efficasse et je commence à désespérer... SVP je voudrais AIDEZ MOI !!
Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21
11
Merci
Salut,

Je pense que le problème vient de la compatibilité du chargeur avec ton ordi, regarde selon les volt que ton ordi peut supporter, normalement c'est entre 12 et 19 volt, c'est sûrement inscrit sur ton ordi.

Pour le chargeur, est-ce que tu l'as eu lorsque t'as acheté l'ordi ou tu l'as pris appart ? Et est-ce que c'est la première fois que ça fait ça ou que tu l'utilises ? Parce que sinon ya des adaptateurs universels enfin on verra tout ça après réponds déjà à ma question :)

Dire « Merci » 11

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 67917 internautes nous ont dit merci ce mois-ci

Cloclow54
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21 -
Le circuit,ça peut être que ça :s
Mais ton ordi est toujours sous garantie ?
Br Y
Messages postés
5
Date d'inscription
samedi 12 janvier 2013
Statut
Membre
Dernière intervention
17 janvier 2013
-
Malheureusement la durée de la garantie à expiré ://// alors vous pensez que c'est le circuit qui est défectueux ; je vais vérifier ça chez un éléctronicien et je vais vous informer du résultats... Merci en tout cas :
Cloclow54
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21 -
Je vois pas vraiment le problème si ce n'est pas ça :/
Puis si ce n'est pas la première fois que ça arrive c'est que ya un problème depuis le début :s
Tiens moi au courant ^^
Petite question : ton pc fonctionne t-il avec batterie, mais sans chargeur ?
Br Y
Messages postés
5
Date d'inscription
samedi 12 janvier 2013
Statut
Membre
Dernière intervention
17 janvier 2013
-
oui mon pc fonctionne normallement avec batterie mais en secteur ça fige
Messages postés
4
Date d'inscription
jeudi 17 janvier 2013
Statut
Membre
Dernière intervention
17 janvier 2013
3
3
Merci
Cela vient peut être de la gestion de température (puce du ventilateur) Le PC chauffe , ce met en sécurité pour éviter la casse. j'ai à peu prés le même problème.
Dès que je branche mon PC portable sur secteur il plante, je l'utilise sur batterie normalement et le charge éteint.
Un ami en informatique m'a dit que c'était la puce de gestion du ventilo qui était HS et que celle ci était avec la carte mère .il faut changer la carte mère si cela en vaut le coup.
Salutations
UNe info de plus, le ventilo demon PC a été nettoyé ainsi que la grille d'évacuation et cela n'a rien changer (puce de gestion HS)
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21
0
Merci
76 JJ a sûrement raison, enfin ça dépend.

Sinon t'as eu les résultats ? Parce qu'on pas diagnostiquer à distance, surtout pour les problèmes comme ceux là, on peut proposer le minimum de tests qui sont comme les "symptômes" du problème spécifique.
Les problèmes Malware sont bien plus faciles à régler que ceux Hardware.
0
Merci
Bonjour à vous tous , je confirme ma première réponse du faite que j'ai porté Mon PC portable Toshiba chez un spécailiste informatique.
Conclusion puce de gestion du ventilo HS, celle ci fait partie intégrante de la carte mère (carte mère à changer) coûts environ 470 euros.je nai pas encore réussi à trouver de l'occase!
Donc j'utilise mon PC sur batterie normalement et recharge celle ci PC éteint ou je l'utilise en mode prise en charge du réseau pour le NET sur secteur ( en ce mode il y a moins de process en service) touche F8.
J'ai eu queques pistes de changer le chargeur , je l'ai fait testé par un ami, il est
conforme.
Si vous avez d'autre solutions je suis preneur, salutations à vous
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21
0
Merci
Merci pour la confirmation, une carte mère d'occase ? Si tu préfères jouer la carte de prudence achète la sur place mais ça va coûter cher, enfin ça dépend laquelle dont tu as besoin.

Sinon sur internet, c'est moins sûr mais fais toi déjà un budget de 50/100€ minimum si t'en veux une non-défaillante (Oui parce qu'en général il y a toujours un petit détail qui saute aux yeux et ils arnaquent facilement).
J'en suis pas encore là, je pense racheter un PC portable et récupérer mes données, je pense que le coup de remise en état du TOSHIBA ne vaut pas le coup ... et je vais le vendre pour pièces détachées!
Je ne sais pas encore quelle marque de PC portable que je vais acquérir (Asus ? conseil bien venu sachant que je l'utilise pour faire des montages vidéos, diaporama, word et exel et musique) le NET. Merci à vous tous A+ Salutations
Cloclow54
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21 -
Bien pensé, pour les marques de PC je saurais pas vraiment donner de conseil, enfin Asus c'est bien aussi ^^

Au pire ouvre un nouveau post pour avoir des conseils si ce n'est pas déjà fait :)
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21
0
Merci
Salut,

Hier par surprise j'ai eu le même genre de problème avec mon ordinateur ._.
Je le redémarre après un scan,et quand j'arrive sur ma session pour mettre mon mot de passe le ventilo fais un bruit étrange, 10 minutes après que je sois rentré dans ma session l'ordi s'éteint.
En mode sans échec il tient le coup mais c'est assez embêtant.

Si il ne fait pas de bruit avant de s'éteindre c'est la puce du ventilo, pense à ne pas travailler sur des faces comme les draps, les couvertures etc, ça bouche complètement le ventilateur.

Si il en fait (Tu ne l'as pas précisé donc je ne pense pas que ça soit ça), c'est le ventilo qui est bouché.

Quand tu branches sur le secteur, le portable reprend de l'énergie et forcément chauffe plus que quand il est débranché, donc l'ordinateur se protège et s'éteint. (Comme le disait 76 JJ plus haut)

J'emmène le mien mardi, je verrai bien si c'est ça. Donc je confirme une nouvelle fois l'hypothèse de 76 JJ même si je ne pensais pas avoir un problème similaire :/
Dans un premier temps en coup d'air comprimé sur le grille d'évacuation et si tu peux avoir accés au ventilo faire la même chose ou aspirer tout cela avec un aspirateur puissant et voir ce que cela donne.
Voie aussi ventilateur HS, cela s'use aussi et si rien n'y fait malheureusement je crains que le problème et + complexe voir mes commentaires... A+
Cloclow54
Messages postés
101
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2013
21 -
Je vais l'emmener direct chez un bon réparateur à côté de chez moi pour pas éviter d'empirer la situation étant donné que j'ai 2 mains gauches :')
Puis j'en profiterai pour régler mon problème de prise jack audio
Bref merci pour les conseils ^^
Alex_Ander
Messages postés
31
Date d'inscription
dimanche 20 janvier 2013
Statut
Membre
Dernière intervention
3 février 2013
1 -
Ah oui et voici mon nouveau compte, peu important mais si jamais il y aurait quelque chose à ajouter :)
Je pense que tout a été dit ? concernant le plantage de PC sur secteur voir tous les commentaires. Bonne soirée a vous et bonne continuation ...
Alex_Ander
Messages postés
31
Date d'inscription
dimanche 20 janvier 2013
Statut
Membre
Dernière intervention
3 février 2013
1 -
Merci à toi aussi :)