Menu

Gros bug perte de tous mes fichier [Résolu/Fermé]

Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
- - Dernière réponse : tanteelise
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
- 17 janv. 2013 à 11:11
Bonjour,
j ai eu un gros souci avec mon PC et cela déjà 2x j allume mon pc pis j ai plus rien dans ma bibliothèque film vide musique vide et photo pareil c est comme si je l avais formater complet!!!
et j ai eu un message du genre que mes données ont été mis temporairement de côté!
et quand je vais dans démarrer ordinateur mon disque (C:) j ai 989GB mais je ne peut pas les voir que faire pour que ça arrive plus et comment cela et arriver 2x déjà
merci à vous de m aidé




Afficher la suite 

7 réponses

Messages postés
57
Date d'inscription
lundi 29 octobre 2012
Statut
Membre
Dernière intervention
23 juin 2013
5
0
Merci
peut etre des virus?
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34
0
Merci
nn car j ai un antivirus kaspersky acheter au magasin
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378
0
Merci
Bonjour,

faites quand même une vérification avec malwarbytes :

http://www.commentcamarche.net/download/telecharger-34055379-malwarebytes

vous le mettez à jour
vous faite une vérification complète de votre disque
vous supprimez tout ce qu'il pourrait vous trouver
vous redémarrez
vous faites un copier/coller du rapport après suppression dans votre réponse

Cordialement



"Le peu que je sais, c'est à mon ignorance que je le dois" (Sacha Guitry)
Absence de réponses à partir de 17-18H, merci de votre compréhension :)
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34
0
Merci
re

je viens d allumer mon PC pis comme par magie tout est redevenus comme avant!!!??? je ne comprend pas ce qui à pus faire ce mega GUB! si vous avez une idée faite le moi savoir merci!
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378
0
Merci
Bonjour,

non, aucune idée...
mais contente pour vous :)
Bonne continuation.
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
merci moi aussi soulager! je sais pas si il faute le mettre résolut? perso je pense que c est mieux de pas le mettre!?
tanteelise
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378 -
oui, attendez pour voir si ça ne se reproduit plus.
Rien ne vous empêche de faire un scan avec malwarbytes, et faites un copier/coller du rapport après suppression, voir si il n'y a pas quelques "méchancetés" :)
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
il ma de nouveaux fait son bug c est incroyable !!!! que faire avec ce PC
tanteelise
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378 -
vous avez fait une vérification avec malwarbytes ?
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
pour malwarbyte tout va bien j ai même fais avec ccleaner
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378
0
Merci
Bonjour,

démarrez en mode sans échec : tapoter sur la touche F8 au démarage du pc.
prenez invite de commande et écrivez ceci :

chkdsk /f /r


Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
et cela fais quoi???
tanteelise
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378 -
une vérification du disque dur pour voir si il y a des secteurs défectueux et ça les répare.
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
ok cool merci! et je tape sa chkdsk /f /r ou
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
j ai pas encore essayé mais regarde le message ici
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378
0
Merci
oups, ça c'est autre chose.
faites le chkdsk /f /r

ça dure assez longtemps et quand il aure fini , toujours en invite de commande , écrivez ceci :

sfc /scannow

il vérifie les fichiers système.
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
oui
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
mais j ai mes 989 gb sur un autre disque externe
tanteelise
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378 -
solution radicale !
Tchico00085
Messages postés
741
Date d'inscription
lundi 13 juillet 2009
Statut
Membre
Dernière intervention
2 novembre 2013
34 -
j en avais marre de ce bug alors voilà merci bien pour ton aide
tanteelise
Messages postés
94674
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
16 juin 2019
2378 -
de rien, bonne continuation