Erreur de connexion SSL [Résolu/Fermé]

Messages postés
327
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 octobre 2014
- - Dernière réponse : HebeD
Messages postés
1
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
- 22 nov. 2019 à 15:58
Bonjour,
Erreur de connexion SSL
Impossible d'établir une connexion sécurisée avec le serveur. Le serveur a peut-être rencontré un problème ou exige un certificat d'authentification du client dont vous ne disposez pas.
Erreur 107 (net::ERR_SSL_PROTOCOL_ERROR) : Erreur de protocole SSL

je ne sais comment résoudre se problème ! qui m'empêche d'aller plus loin dans le site où je voudrais aller...
merci de votre aide!!!
eric.



Afficher la suite 

3 réponses

Meilleure réponse
52
Merci
salut Eric,
comment as tu résolu le problème ? personne n'a répondu a ta question . j'ai le même problème que toi.

Dire « Merci » 52

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62810 internautes nous ont dit merci ce mois-ci

mamanelucie
Messages postés
6
Date d'inscription
vendredi 5 septembre 2014
Statut
Membre
Dernière intervention
6 septembre 2014
-
Bonjour
Oui moi aussi j'ai le même problèmes l'heure et la date sont bien réglé mes case dans paramètres google sont bien coché mais ne peux toujours pas!!! Ah! En clikant droit sur l'icône facebook j'ai réussi a y accéder en mettant ouvrir en tant qu'administrateur mais sa ma mit des drapeaux bleu a toute mes icône . Au secours s'il vous plait. Merci pour votre aide
Bonjour meme probleme pour moi
Impossible d'établir une connexion sécurisée avec le serveur. Le serveur a peut-être rencontré un problème ou exige un certificat d'authentification du client dont vous ne disposez pas.
Code d'erreur : ERR_SSL_PROTOCOL_ERROR.
donc impossible de me connecter à mes jeux car pour aller sur le net ca marche mais en tant
qu'administrateur
HebeD
Messages postés
1
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
-
je corrige cette erreur après avoir utilisé
https://ssl.ma/
Messages postés
327
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 octobre 2014
4
4
Merci
je viens d'aller sur mon site préféré pour pouvoir avoir des films et j'ai constamment des messages "bad gateway" . j'espère ne pas avoir fais de bêtises avec le ZHP¨FIX.... que j'ai utilisé depuis qu'il était installé sur mon bureau c a d 1 mois...
répond-moi clairement s'il te plaît , j'en ai besoin.
bye...
Messages postés
327
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 octobre 2014
4
0
Merci
excuse moi ça vient du site !!!! mille excuse!!!!
Eric