Mon pc rame a mort !!!!! [Résolu/Fermé]

Messages postés
229
Date d'inscription
mardi 21 novembre 2006
Statut
Membre
Dernière intervention
8 mai 2013
- - Dernière réponse : ludo_84
Messages postés
229
Date d'inscription
mardi 21 novembre 2006
Statut
Membre
Dernière intervention
8 mai 2013
- 17 févr. 2007 à 19:28
bonsoir cher membre, depuis quelque jours mon pc n'arrête pas de ramer, l'uc monte jusqu'a 90 voir 100 % et fais que de me planter mes pages internet ainsi que mon travail sur pc, ET CA M'ENERVE !!!!!! pourriez vous me dire quoi faire pour trouver le problème car j'ai fais plusieurs site et toujours rien. merci a vous de m'aider et je vous r'enverrais l'ascenseur (si je le peut bien sûr). ci joint la config de mon pc. merci a vous. ludo_84
Afficher la suite 

1 réponse

-2
Merci
Salut,
par ici:
pc rame
Regardes aussi en dessous de de ce post..
ludo_84
Messages postés
229
Date d'inscription
mardi 21 novembre 2006
Statut
Membre
Dernière intervention
8 mai 2013
81 -
salut, merci beaucoup de t'etre penché sur mon problème mais bien que j'ai suivi ton lien je n'ai pas trouvé la solution a mon problème. je vais encore chercher et si je ne trouve pas je me résignerais au formatage. je te remercie beaucoup et je te souhaite bonne continuation. ludo
Utilisateur anonyme -
Tu as donc fait les nettoyages, défrag et tout et tout?
ludo_84
Messages postés
229
Date d'inscription
mardi 21 novembre 2006
Statut
Membre
Dernière intervention
8 mai 2013
81 > Utilisateur anonyme -
salut vil coyote, oui j'ai fais tout les nettoyages que j'estimais utile, kaspersky internet sécurity 6.0, scan-spyware, tune up 2006, Ccleaner, avast[après avoir déinstaller kasper bien sûr], ainsi que plusieurs site d'analyse en ligne et chaque résultat me dis que mon pc n'est pas infecté et qu'il est très bien protégé contre les intrusions externe, j'ai aussi effectué des défragmentations ainsi que des vérification de disque et tout est bon. je ne comprend plus rien, j'ai tenté la restauration système a une date antérieur et ça n'a pas marché, je suis même aller jusqu'a remettre mes cd d'install de quant j'ai acheter le pc et il ne veut toujours rien savoir alors je me suis résigné a voir un pote pour qu'il me prête les cd d'installation de base windows xp média center édition 2005 et je n'aurais juste qu'a remettre ma clé que j'ai eu quant j'ai acheter le pc. es-ce-que tu pense que je vais faire une erreur et qu'il existe une manière de réparé mon pc sans perdre tout mes programme? merci beaucoup de te pencher sur mon problème. bonne journée a toi. ludo
Utilisateur anonyme > Utilisateur anonyme -
Que donne "msconfig", par "exécuter"?
Tu ne peux pas voir par là le processus qui te bouffe les ressources?

Mes connaissances sont limitées, je ne vois pas d'où peut venir le probléme si le systéme est sain...
Peut-être une surchauffe du proc?
Tes partitions ne sont pas pleines (mais tu aurais eu des messages dans ce sens et n'aurais pas pu défragmenté, de plus, pas de rapport avec la charge processeur..)?

Si tu dois réinstaller, tu peux transférer les setups des programmes et les données sur un support externe, ou si tu as de la place sur tes disques, créer une partition étendue sur laquelle tu déplace tout ça..
ludo_84
Messages postés
229
Date d'inscription
mardi 21 novembre 2006
Statut
Membre
Dernière intervention
8 mai 2013
81 > Utilisateur anonyme -
salut vil coyote, msconfig est niquel et je comprend toujours pas. j'ai fais un test de ram et de proc avec burnInTest (que je recommande d'ailleurs) et il me dis que j'ai aucun problème si ce n'est sur mon graveur dvd ou il m'en détecte 2 au lieu d'1 et là il me trouve 178 erreur sur chaque lecteur (sachant que je n'ai qu'1 seul graveur sur mon pc) et même si je le déactive et que je le débranche il continu de me le détecter avec des problèmes. ne te casse pas la tête je vais sauvegarder le maximum de truc sur mon disque dur externe 300 giga et je vais me formater tout ça bas niveau avec réinstallation système complète et je pense que tout mes problème seront réglé. merci beaucoup a toi et a ++. ludo