Menu

Comment quitter mode sans échec [Résolu/Fermé]

Messages postés
2
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
10 décembre 2012
- - Dernière réponse : jmghainaut
Messages postés
2
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
10 décembre 2012
- 10 déc. 2012 à 21:03
Bonjour,

En utilisant msconfig j'ai démarré Windows 8 en mode sans échec.
Depuis lors il démarre toujours en mode sans échec.
J'ai de nouveau essayé avec msconfig de cocher "Démarrage normal" puis OK.
Rien n'y fait, toujours démarrage en mode sans échec !!!
D'avance merci pour votre réponse



Afficher la suite 

3 réponses

0
Merci
salut,
je pense que cet article a la solution:

http://korben.info/windows-8-mode-sans-echec-2.html

et j'attend ta réponse...
Messages postés
3121
Date d'inscription
mercredi 23 février 2005
Statut
Membre
Dernière intervention
24 mars 2013
1163
-1
Merci
Salut

Relance MsConfig, puis clique sur l'onglet démarrer.

Puis dans options de démarrage en bas, tu décoche démarrage sécurisé, tu clique ensuite sur appliquer et tu redémarre ton PC ou portable.

Et là tu vas revenir au démarrage normal.
Messages postés
2
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
10 décembre 2012
-1
Merci
Grand merci henri59.
Cela a fonctionné du premier coup.