Prise antenne mural qui ne marche PLUS [Résolu/Fermé]

Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
- - Dernière réponse : Bernorenard
Messages postés
5936
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
6 juin 2018
- 27 nov. 2012 à 12:22
Bonjour,

Je regardais la télé tout a l'heure, depuis mon écran LED tochiba branché par antenne murale, dans une residence, connecté a une antenne qui jusque la marchais parfaitement, j'avais tnt et tv

Et touat a coup la télé a afficher un écran noir (la TV est neuve, et l'éclairage marchais, tout marche bien je n'ai juste plus de reception) , et en recherchant les chaine je me demande d'ou viens le probleme, des avis ?

Merci


Afficher la suite 

9 réponses

Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
up
Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
up!
Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
up!!
Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
up
Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
up .
Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
up,
Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
personne...
Messages postés
780
Date d'inscription
mercredi 16 juin 2010
Statut
Membre
Dernière intervention
28 décembre 2012
66
0
Merci
Salut !

Merci de la réponse mais j'ai passé le sujet en resolu dans l'heure car la récéption est revenu, surement une interruption sans incident, ou je ne sais quoi d'autre... Mais le probleme venait bien de l'antenne, mais tout est redevenu dans l'ordre !

Merci a quand même ! =)
Bernorenard
Messages postés
5936
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
6 juin 2018
1593 -
Bonjour
Si tu as perdu des chaines refais un scan de recherche automatique (menu/installation) sinon ne fais rien
salut
Messages postés
5936
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
6 juin 2018
1593
-1
Merci
Bonjour
(Manu, je ne comprend pas les "UP ???")
Ton problème TV qui ne fonctionne plus soudain semble simple:
- tu es en résidence > donc antenne collective je suppose
- vois ton proche voisin, la concierge, le regisseur et demande s'ils captent la TV, demande aussi s'il y a eu des travaux (cable coupé, debranché, abimé, etc dans les communs)
- enfin si tout le monde a la Tv et pas toi verifies tes connexions et si tout semble normal...
As tu effectué une recherche automatique depuis cet incident? si OUi ta memoire est vide (recherche vaine en l'absence de signal= effacage de la memoire existante), recommence et étant assuré que l'antenne collective fonctionne. L'émetteur aussi a pu etre en panne momentanement et dans ce cas personne ne recoit la TV mais cette situation là tu aurais du en entendre parler autour de toi
Salut