Menu

Connexion refusé par le serveur proxy [Résolu/Fermé]

Messages postés
7
Date d'inscription
dimanche 25 novembre 2012
Statut
Membre
Dernière intervention
27 novembre 2012
- - Dernière réponse : dorgane
Messages postés
18307
Date d'inscription
dimanche 29 octobre 2006
Statut
Contributeur
Dernière intervention
24 juin 2019
- 25 nov. 2012 à 15:51
Bonjour, voila mon épouse à un ordi et elle à suivi vos renseignement lorsque elle a voulu ouvrir fire fox une fenetre s'est ouverte " la connexion a été refusé par le serveur proxy"
donc elle a fait ce que vous préconisez .
sous internet explorer elle a bien cochez la case "pas de proxy"
sous Mozilla aussi elle a coché "pas de proxy"
et ça marche !!
mais il y a un soucis , chaque fois que elle arrete l'ordi et qu'elle redémarre la même panne revient
"connexion refusée par le serveur proxy"
pouvez vous m'aider ? merci beaucoup



Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
18307
Date d'inscription
dimanche 29 octobre 2006
Statut
Contributeur
Dernière intervention
24 juin 2019
2312
1
Merci
Lu,

"elle à suivi vos renseignement"

qu'elle renseignemenrt ?
qu'elle sujet ?

restez sur le même si possible...

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 46892 internautes nous ont dit merci ce mois-ci

malco
Messages postés
7
Date d'inscription
dimanche 25 novembre 2012
Statut
Membre
Dernière intervention
27 novembre 2012
-
ce sont les renseignements fourni par "moment de grace" du 11 février 2011
voila ce qu'il préconisait:

bonjour

vérifie ceci

Sous Internet Explorer :

Lancez Internet explorer
Allez dans le menu Outils d'Internet Explorer
Cliquez sur Options Internet, puis sur l'onglet Connexions, puis sur Paramètres réseau.
Cochez : ne pas activer de Serveur proxy...

Sous Firefox :

Lancez Firefox
Allez dans Outils
Puis Options
Activez l'onglet Réseau
Cliquez sur Paramètres
Et choisissez l'option: Pas de proxy
Cliquez sur Ok

Bon cela à été fait et ça marchait
mais quand elle éteint son ordi et qu"elle le rallume la panne revient , donc elle est obligé de le laisser en veille , pas super tout ça !
dorgane
Messages postés
18307
Date d'inscription
dimanche 29 octobre 2006
Statut
Contributeur
Dernière intervention
24 juin 2019
2312 -
Avait vous essayé ça depuis le panneau de configuration ( equivalent sous xp) :
http://protuts.net/resoudre-problemes-proxy-windows-seven-vista/
malco
Messages postés
7
Date d'inscription
dimanche 25 novembre 2012
Statut
Membre
Dernière intervention
27 novembre 2012
-
elle va essayer je vous dis aprés merci
malco
Messages postés
7
Date d'inscription
dimanche 25 novembre 2012
Statut
Membre
Dernière intervention
27 novembre 2012
-
voila ma femme a trouvé
il faut faire comme décrit ci dessus cocher les cases "ne pas activer proxy"
mais cocher la case " détecter automatiquement les paramètres de connexion "
encore merci
ça marche grace à vous
et je suis content du fait que je me suis enregistré ce matin chez "comment ça marche " et j'ai eu la réponse
merci à ce site
dorgane
Messages postés
18307
Date d'inscription
dimanche 29 octobre 2006
Statut
Contributeur
Dernière intervention
24 juin 2019
2312 -
De rien ;)