Probleme carte reseau et connection ethernet [Résolu/Fermé]

Messages postés
274
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 janvier 2019
- - Dernière réponse : louloutte5169
Messages postés
274
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 janvier 2019
- 25 nov. 2012 à 10:20
Bonjour,

Je viens d'acheter un ordinateur portable aujourd'hui un asus
Sauf que je n'ai pas de connection a internet, je suis en ethernet car pas de clé wifi..
J'aimerais savoir d'ou cela peut il venir car c'est pas top un ordi neuf sans internet :D
Je suis chez Orange, la carte reseau est une Atheros AR9485 Wireless network adapter (enfin je crois lol)

Merci d'avance pour vos reponses

Quand je vais dans IP config ca me met
Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

C:\Users\Aurélie>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : Aurélie-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte réseau sans fil Connexion réseau sans fil 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adap
ter #3
Adresse physique . . . . . . . . . . . : 66-6D-57-BB-55-D9
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Atheros AR9485 Wireless Network Adap
ter
Adresse physique . . . . . . . . . . . : 44-6D-57-BB-55-D9
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 10-BF-48-DA-E6-DC
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.{5F09176B-619F-4349-9928-E5D5F0FFC245} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft ISATAP Adapter
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.{167B49BF-F71F-44C5-9086-2D21C75EBCC0} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft ISATAP Adapter #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.{867E4564-B51D-4B57-8372-0C14A3EE71F1} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\Aurélie>
Afficher la suite 

3 réponses

Messages postés
274
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 janvier 2019
2
0
Merci
Bonjour, Vraiment personne ne peut m'aidez ? :(
0
Merci
Bonjour,
Ton PC a bien, comme tous les portables, une carte WiFi, d'ailleurs c'est celle que tu présente dans ton sujet (Wirless).
Sans être branché sur ton cable Ethernet, as tu en bas à droite, une Icône en forme de triangle comme ceci: http://www.google.fr/...
Et quel est le modèle de ton PC?
Messages postés
274
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 janvier 2019
2
0
Merci
Coucou, oui oui ca fonctionne :D
en faite hier quand je suis arriver chez moi, un ami de mon homme m'a dit bah tu ne peux pas te connecter en wifi si tu n'as pas de clé wifi, donc je n'ai pas chercher plus loin, ce matin après avoir poster mon message je me suis dis bon je tente le tout pour le tout j'appel Orange la dame très gentille m'a expliquer ou allez voir et comment faire, et oui c'est bete mais tout était devant moi, j'avais juste a faire "fn"+wifi et toc ca fonctionne :)

Le modél c'est : X93S

Merci quand même pour votre réponse :)

Bonne journée à vous.