Ecran vert [Résolu/Fermé]

Signaler
Messages postés
70
Date d'inscription
jeudi 14 septembre 2006
Statut
Membre
Dernière intervention
25 avril 2019
-
ericdisco
Messages postés
31
Date d'inscription
lundi 8 juin 2015
Statut
Membre
Dernière intervention
9 juin 2015
-
Bonjour a tous,

J'ai un souci avec mon PC que je n'arrive pas a résoudre l'écran est tous vert au démarrage et aprés aussi ce qui fait qu'i est inutilisable.
Je l'ai testé sur un autre pc et l'écran est niquel j'en conclu donc que le probléme viens de mon PC.
J'ai desinstallé la carte graphique et réinstallé mais le probléme persiste je ne trouve plus de solution.
Merci d'avance a ce qui pourons me donner des idée voir des solutions

11 réponses

Messages postés
56
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
7 février 2007
7
salut si tu passe par une carte vidéo suplémentaire retire la et essaye a nouveau j'ai eu le méme prob et c'était ça bonne chance
Messages postés
70
Date d'inscription
jeudi 14 septembre 2006
Statut
Membre
Dernière intervention
25 avril 2019
3
merci de ton aide mais malheureusement pour moi je n'ai qu'une seul carte graphique donc le probléme persiste
salut ton probléme vient d'une broche de ton connecteur tordue ou cassée
Messages postés
70
Date d'inscription
jeudi 14 septembre 2006
Statut
Membre
Dernière intervention
25 avril 2019
3
une broche de quel connecteur la carte graphique?
re la liaison carte ecran verifi ton cable ou echange avec un autre pour faire un essai
Messages postés
70
Date d'inscription
jeudi 14 septembre 2006
Statut
Membre
Dernière intervention
25 avril 2019
3
Aprés essai sur un autre ecran le probléme reviens ça viens bien de l'unité centrale
Messages postés
56
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
7 février 2007
7
vas dans gestion perih carte vidéo propriété et résolution probléme et suis les instruction A+
Messages postés
70
Date d'inscription
jeudi 14 septembre 2006
Statut
Membre
Dernière intervention
25 avril 2019
3
ok merci de ton aide
Messages postés
70
Date d'inscription
jeudi 14 septembre 2006
Statut
Membre
Dernière intervention
25 avril 2019
3
toujours rien on me dit que le periph fonctionne correctement
Messages postés
70
Date d'inscription
jeudi 14 septembre 2006
Statut
Membre
Dernière intervention
25 avril 2019
3
ils'agissait tous simplement d'un virus qui a necessité le formatage du disque dur merci de vos aides
Messages postés
31
Date d'inscription
lundi 8 juin 2015
Statut
Membre
Dernière intervention
9 juin 2015
3
supprimez flash player puis installer flash player 17. moi ca marche. w 8.1