Les Sims [Fermé]

Messages postés
4
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
18 novembre 2012
- - Dernière réponse : 1Naincapable
Messages postés
1752
Date d'inscription
mardi 25 janvier 2011
Statut
Membre
Dernière intervention
24 décembre 2012
- 18 nov. 2012 à 21:56
Bonjour,
J'ai un petit soucis, j'ai eu un nouvel ordinateur portable et j'ai voulu installer les Sims 2, mais je n'arrive pas à le mettre en plein écran, est ce que quelqu'un pourrait m'aider ?

Merci d'avance :)


Afficher la suite 

2 réponses

Messages postés
1752
Date d'inscription
mardi 25 janvier 2011
Statut
Membre
Dernière intervention
24 décembre 2012
189
0
Merci
Une fois le jeu lancé appuie sur Alt+Entrée ;-)
Il devrait basculer en plein écran.
Messages postés
4
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
18 novembre 2012
0
Merci
Ca ne fonctionne pas ..
1Naincapable
Messages postés
1752
Date d'inscription
mardi 25 janvier 2011
Statut
Membre
Dernière intervention
24 décembre 2012
189 -
Essayons alors une autre manière...
Sur le raccourcis du jeu fais un clic droit, puis proriétés.
Va dans l'onglet raccourci puis sur la la ligne "Exécuter" choisis "agrandie" ou sinon "fenêtre normale"
Pitchoune.C
Messages postés
4
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
18 novembre 2012
-
Toujours pas
1Naincapable
Messages postés
1752
Date d'inscription
mardi 25 janvier 2011
Statut
Membre
Dernière intervention
24 décembre 2012
189 -
Dans les options du jeu, as-tu changé la résolution? Essaye de la mettre le plus haut possible...
Pitchoune.C
Messages postés
4
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
18 novembre 2012
-
J'ai trouvé, il suffit juste d'appuyer sur F11. Merci quand même :)
1Naincapable
Messages postés
1752
Date d'inscription
mardi 25 janvier 2011
Statut
Membre
Dernière intervention
24 décembre 2012
189 -
J'y ai pas pensé à ce raccourci ! Merci de me l'avoir rappelé ;-)