Test Débit Freebox: Bon ou Mauvais ? Votre avis. [Fermé]

Signaler
Messages postés
498
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
29 octobre 2017
-
Messages postés
115
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
26 septembre 2017
-
Bonjour,


Je viens de faire un test de débit sur Degrouptest voici le résultat :

Votre FAI : Free ADSL (Free Proxad)
Débit descendant : 12973 kbps (1621.6 Ko/s) - Débit montant : 859 kbps (107.4 Ko/s) - Ping : 36 ms
Testé sur https://www.degrouptest.com/test-debit.php - 04/11/2012 18:33:31 - Test n°28676411

Le débit est correct ou mauvais?

5 réponses

Messages postés
11
Date d'inscription
dimanche 4 novembre 2012
Statut
Membre
Dernière intervention
22 mars 2013
3
Bonjour
Alors ton PING n'est pas mauvais.
En ce qui concerne ton débit montant et descendant si tu pouvait me communiquer l'offre a laquelle tu a souscrit je pourrais d'apporter une réponse qui te convient le mieux.

Par exemple si moi j'obtiens un tel résultat se n'est pas correcte puisque j'ai souscrit une offre 6Megats

Cordialement Yenku.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 81823 internautes nous ont dit merci ce mois-ci

Messages postés
28518
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
10 avril 2020
6 125
salut,

6 mega bits ==> 0,75 MO/s

donc les 12973 kbps (1621.6 Ko/s) c'est 2 fois plus que ton abonnement.
Messages postés
11
Date d'inscription
dimanche 4 novembre 2012
Statut
Membre
Dernière intervention
22 mars 2013
3
En effet jee pee lorsque j'ai lu j'ai omit le 3 et donc lu 1 297 et non 12 973 Merci de m'avoir fait remarqué mon erreur
Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
347
Hello,

Oui ton débit est correct.
Ta mesure est évaluée entre ta Freebox et ton PC, ce qui fait que tu dois avoir un peu + en réalité.
Messages postés
498
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
29 octobre 2017
33
Je vous remercie pour vos réponses, vous avez un site pour un teste plus détaillé s'il vous plait.

Depuis un moment je ne peux plus voir de vidéos correctement sans les pauses de chargement, et je me suis dis que c'était peu être le débit la cause de ce problème, mais j'en suis pas sur ^^
si c'est youtube et t'es chez free

alors c'est normal
enfin non c'est pas normal mais on est au courant quoi

https://www.lemonde.fr/technologies/article/2012/09/20/free-attaque-pour-les-ralentissements-de-youtube_1763130_651865.html
Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
347
Oui Free / Youtube c'est un peu le bazar en ce moment.
Le régulateur des télécom est dessus, espérons une amélioration.
Messages postés
498
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
29 octobre 2017
33
Oui j'ai lu ces articles =/ mais le problème c'est que je rencontre ce même genre bug dans presque tous les lecteurs vidéos :s ça par contre ce n'est pas normal par exemple par exemple WATtv ou bien Rutube et d'autre site du genre Canal+...

Pour qui est les téléchargements, un fichier de 400Mo c'est un équivalent de 1h30 et encore je suis modeste lol

Après si sa peu vous aider :

Résultat du test En : ---- Kbit/s ---/--- En Ko/s
-------------------------------------------------------
Débit descendant : ------ 763 ------ 95
Débit ascendant : -------- 751 ------ 93
Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
347
OK test ici:
http://test-debit.free.fr/

Avec un câble Ethernet, télécharge le dernier ISO quelques mn et dis nous la vitesse de téléchargement.

Edit: J'ai oublié de te dire d'éteindre la TV pour ce test.

Par la même occasion, donne les cara de ta ligne en passant par là:
https://subscribe.free.fr/login/
-Ma Freebox
-Caractéristique de ma ligne ADSL

Uniquement ces infos:
NRA
Longueur
Affaiblissement
Messages postés
498
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
29 octobre 2017
33
- Donc j'ai exactement 7 min ( 20 secondes d'attente après le téléchargement )

*NRA : GLG95
*Longueur : 1233 mètres
*Affaiblissement : 18 dB
Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
347
700 Mo en 7 mn c'est plutôt pas mal!
Donc oui ton débit est correct.

Tes lag vidéo sont sûrement dû à autre chose.
Messages postés
498
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
29 octobre 2017
33
Maintenant que j'y pense, j'ai récemment utiliser la fonction Nettoyage du registre du logiciel Ccleaner, bizarrement j'ai utiliser cette fonction sur mon autre pc j'ai le même bug avec les vidéos. Peut être que je me trompe ^^'
Messages postés
115
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
26 septembre 2017
11
Bonjour,

Perso j'ai l'impression que cela n'est pas réservé à Free ces ralentissements ... je suis chez SFR avec un très bon débits et pourtant Youtube est lent à en crever ...