Peu de débit freebox v6 [Résolu/Fermé]

Signaler
Messages postés
49
Date d'inscription
dimanche 1 mai 2011
Statut
Membre
Dernière intervention
27 décembre 2013
-
arturb
Messages postés
49
Date d'inscription
dimanche 1 mai 2011
Statut
Membre
Dernière intervention
27 décembre 2013
-
salut!,

Depuis quelque jours, free ma redonné mes fil de branchement pour ma freebox player (j'ai rendu mes fil rendu c'est compliqué...). Je commençais a tout brancher (j'allume ma freebox, mes freeplugs...), puis j'allume canalsat et, dans la mosaïque, je remarque que toute les chaines sont noir, je clique sur une et ils me disent : "débit insuffisant", alors je vais sur mon pc, je vais sur internet et je décide de télécharger un fichier de 80 mo et sa ma pris 15min... alors je vais sur http://mafreebox.freebox.fr/ et ils me disent :

-Débit IP descendant (heure jour semaine) : 342 octets/s (max 130 Ko/s)
-Débit IP montant (heure jour semaine) :0 octets/s (max 36 Ko/s)
-Débit ATM 1150 kbit/s 314 kbit/s
-Atténuation 46 dB 72 dB
-Marge de bruit 18 dB 7 dB

alors je vérifie mes branchement et je remarque que mon fil (branché sur dsl sur la freebox) était bloquer dans ma prise en T (je pense qu'elle a fondu mais pas sur vue que j'ai toujours un peu de débit)
pouvez vous m'aider?

merci d'avance
arturb

2 réponses

Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
339
Salut,

Et ce qui a été envoyé par Free ne fonctionne pas?
Comment ça a pu " fondre" dans la prise en T ?
Messages postés
49
Date d'inscription
dimanche 1 mai 2011
Statut
Membre
Dernière intervention
27 décembre 2013
2
Je ne sais pas mais en forçant nous avons réussi a l'enlever merci quand même! Nous avons contacter free il il viendrons voir

encore merci
arturb