Comment desactiver la suppression automatique des caracteres? [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 29 octobre 2012
Statut
Membre
Dernière intervention
29 octobre 2012
-
 harierod -
Bonjour,
je suis bien embetee car je suis en train d'ecrire un texte sur Word et il m'est impossible de reinserer un caractere au milieu d'une ligne sans qu'un autre caractere ne s'efface.
Je ne sais pas si c'est une fonction que je peux desactiver.
En plus ayant achete mon ordinateur en Chine tout est ecrit en chinois (je ne sais meme pas ou chercher).
Si quelqu'un sait m'aider,

Merci beaucoup d'avance.

2 réponses

Messages postés
2995
Date d'inscription
mardi 20 janvier 2009
Statut
Contributeur
Dernière intervention
20 décembre 2016
762
Salut le forum,

Un petit coup sur la touche « INS » permet d'enlever le mode Refrappe.

Mytå

Quelle prétention de prétendre que l'informatique est récente
Adam et Eve avaient déjà un Apple ! [MsProject 2003(FR), Excel 2003-2007(FR)]
56
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 78958 internautes nous ont dit merci ce mois-ci

HongDou
Messages postés
2
Date d'inscription
lundi 29 octobre 2012
Statut
Membre
Dernière intervention
29 octobre 2012
1
merci merci c'est regle!!!
ca va me faciliter la vie
une tres bonne journee a tous
Merci, à chaque fois je l'active sans faire exprès et je suis embêtée
Un grand Merci
Merci c'est parfait !
Messages postés
1256
Date d'inscription
vendredi 17 juin 2011
Statut
Membre
Dernière intervention
27 mars 2017
169
Appuie sur "Insert" (ou "Ins"), en haut à droite de ton clavier

Cette touche enclenche/déclenche le "mode d'écriture" dans lequel tu es, en gros.

Elle permet aussi de coller un contenu que tu as copié (même chose que "Coller" ou "Ctrl+V"), mais je crois que tu dois le spécifier dans les options.

T'as de la chance: il y a longtemps, les ordinateurs fonctionnaient tous en mode "Ins" ^^