Point d'entrée get processe... PSAPI.dll [Résolu/Fermé]

Signaler
Messages postés
78
Date d'inscription
dimanche 14 mai 2006
Statut
Membre
Dernière intervention
29 juin 2007
-
diamond94
Messages postés
2
Date d'inscription
lundi 26 novembre 2007
Statut
Membre
Dernière intervention
26 novembre 2007
-
bonjour / bonsoir à tous,

voici le problem:

au demarage de mon PC le message suivant s'affiche

_ le point d'entrée de procedure Get Processe Image file name W est introuvable dans la bibliotèque de liaison Dynamique PSAPI.dll

que faire ?

ce fichier semble etre liée à ma carte graphique suite à une MAJ de windows !!! ???

j'ai telecharger ce fichier puis remplacer mais rien, tjrs ce message.

regards...

2 réponses

Messages postés
78
Date d'inscription
dimanche 14 mai 2006
Statut
Membre
Dernière intervention
29 juin 2007
1
le message de ma carte graphique est belle et bien lié à una MAJ de windows, venant du service pack2.

j'ai reinstaler le catalyse controle center de ma Radeon 9600 et rien, la MAJ prend le dessus, si je zape cette MAJ çà ne fonctione pas corretement.

y a t'il un réglage à faire dans le catalyse control tout simplement ?

_ j'ai essayer de contacter microsoft mais leur support est telement éfficace que j'attend tjrs une réponse.

_ j'ai aussi contacter ATI, il doivent être de mèche avec microsoft, lol
tjrs pas de réponse non plus.

Franchement, à coi ça leurs sert d'avoir un "customer service" si ils ignorent ou ne lise pas les messages des clients !!!

merci.

Ronflex37...
Messages postés
2
Date d'inscription
lundi 26 novembre 2007
Statut
Membre
Dernière intervention
26 novembre 2007

J'ai exactelement le meme message d'erreur que ronflex37 sauf que moi ces quand je veut instaler windows live messenger ou myfreetv que sa me le fait et je sait vraiment pas quoi faire DE LAIDE SVP