Problème de lecture youtube avec google [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 6 octobre 2012
Statut
Membre
Dernière intervention
22 octobre 2012
-
 Net -
Bonjour,

je n'arrive pas à avoir une lecture correcte de youtube ( son saccadé, haché ) avec google.
j'ai essayé de désinstaller et réinstaller google, idem pour adobe flashplayer, shockwawe etc... rien n'y fait.
Par contre youtube fonctionne normalement avec internet explorer.
Je suis sous XP et je préfère utiliser google car c'est plus rapide que IE sur mon ordi.
Que se passe t'il ?
Merci de m'éclairer.

Dans l'attente d'une réponse qui me sortira de cette impasse, je vous souhaite une excellente journée.


5 réponses

Messages postés
4
Date d'inscription
samedi 6 octobre 2012
Statut
Membre
Dernière intervention
22 octobre 2012
5
Bonjour !

J'ai enfin trouvé une solution pour mon problème de lecture des vidéos avec google.
Explications : 1: Je suis allé sur chrome://plugins/ . 2: Jai désactivé " Flash ". 3: Je suis allé sur youtube, j'ai mis une chanson et là une fenêtre est apparue avec écrit " Flash est désactivé " et aussi " voulez vous télécharger la dernière version ". 4: J'ai donc installé la dernière version de "Flash" et maintenant la lecture des vidéos sur youtubes et d'autres sites est normale, plus de problèmes.

Espérant avoir été utile, je vous souhaite à toutes et à tous une excellente journée.

Aldebaran
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 79787 internautes nous ont dit merci ce mois-ci

Pierrecastor
Messages postés
36058
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
18 janvier 2020
3328
Merci pour le retour. :-)
bonjur j'ai essayer avec ce que vous avez indiquer mais youtube refuse tujours de marcher. Une autre solution ?
Messages postés
362
Date d'inscription
dimanche 26 février 2012
Statut
Membre
Dernière intervention
31 août 2018
114
j'ai passé de chrome pour opera depuis longtemps et je suis très content

essaie opera, au moins pour quelques jours ( la dernière version )

une rapidité de l'affichage des pages et des téléchargements très rapides
Pour toute complication, il y a toujours une explication. Si votre problème est résolu, n'oubliez pas de le marquer
Messages postés
4
Date d'inscription
samedi 6 octobre 2012
Statut
Membre
Dernière intervention
22 octobre 2012
5
Merci aminos ! Je vais essayer Opera.
Bonne soirée.
Messages postés
4
Date d'inscription
samedi 6 octobre 2012
Statut
Membre
Dernière intervention
22 octobre 2012
5
Bonjour !

J'ai essayé OPERA mais ce n'est pas concluent.
Donc qui pourrai vraiment me dire comment régler mon problème avec youtube sous google.
Merci.
Bonjour,
voilà j'ai le même problème, j'ai tenté la solution proposée et de désactiver les plug in, mais le son est toujours aussi pourrie sur Youtube.

Quelqu'un aurait-il une autre solution ? Est-ce dû à Google chrome ?

Merci d'avance