Bonne connexion wifi mais lent [Résolu/Fermé]

Signaler
Messages postés
159
Date d'inscription
jeudi 21 juin 2012
Statut
Membre
Dernière intervention
24 juillet 2014
-
Orayne
Messages postés
159
Date d'inscription
jeudi 21 juin 2012
Statut
Membre
Dernière intervention
24 juillet 2014
-
Bonjour, j'ai une bonne connexion wifi 117 - 130 mbps. Mais.... C'est lent... Très lent, et j'ai beau chercher je trouve pas comment réglé ce probleme, si quelqu'un a une solution miracle / Que j'ai par pur hasard par trouver.....

Merci d'avoir lu, désolé pour les fautes.
Le titre n'est pas très bien formuler.... Désolé.

3 réponses

Messages postés
140
Date d'inscription
jeudi 7 octobre 2010
Statut
Membre
Dernière intervention
17 avril 2014
13
Bonjour,

Vous utilisez votre wifi à partir d'un ordinateur portable ? Pour pouvoir évaluer les tests de débit sur internet, je vous conseil de réaliser l'opération suivante :
- Aller sur le site www.speedtest.net
- Me renvoyer les débits entrants et sortants sur internet


Sur un pc local (cable ethernet), ce soucis se répète également ?

Merci
Messages postés
159
Date d'inscription
jeudi 21 juin 2012
Statut
Membre
Dernière intervention
24 juillet 2014
1
Résultat du test En Kbit/s En Ko/s
Débit descendant 939 117
Débit ascendant 496 62
Messages postés
159
Date d'inscription
jeudi 21 juin 2012
Statut
Membre
Dernière intervention
24 juillet 2014
1
J'ai reboot la box, j'ai ~250-300 download en wifi et ~300 download en Ethernet, et ~60 en upload
Apparament... C'est surtout que la connexion n'est pas génial...