Probleme avec la molette de souris internet [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 20 janvier 2007
Statut
Membre
Dernière intervention
26 janvier 2007
-
 Val1219 -
bonjour ,

je souhaite un conseil pour depanner ma souris .
Depuis que j ai telechargé le nouveau internet explorer , lorsque je surfe j ai le probleme suivant avec ma souris à molette.
Quand je fait tourner la molette d un cran , la page que je visionne enregistre au moins trois crans ..c est plutot genant et fatigant . Je precise que cela ne se produit que lorsque je suis sur le net ..quand je fais defiler un fichier de type word la molette fonctionne bien ..j attribue donc le probleme à internet explorer
merci de vos conseils

11 réponses

Bonjour

oui stef59 nous a trouvé la solution, j'ai également fait sa technique et ca fonctionne bravo merci stef59
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 78205 internautes nous ont dit merci ce mois-ci

bonjjjjjjjjjjjjour
ce serais pour savoir ma molette ne fonctionne pas quand je veuxx faire defiler ma page web cela ne fonctionne pas pourriz vous m'aidez
merci
Messages postés
3026
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
1 décembre 2013
437
Et ça marchait bien sous IE6 ?

@+
J'ai également le meme problème, si tu as eu eu une réponse je suis preneur.

@+
steph59
Messages postés
3
Date d'inscription
samedi 20 janvier 2007
Statut
Membre
Dernière intervention
26 janvier 2007

personne ne m a donné la solution por le moment...je suis agacé par cette molette
steph59
Messages postés
3
Date d'inscription
samedi 20 janvier 2007
Statut
Membre
Dernière intervention
26 janvier 2007

bingo !!je viens de trouver la solution tout seul comme un grand!!!
il faut aller dans le panneau de configuration
ensuite tu cliques sur ''imprimantes et autres périphériques
puis tu cliques sur souris
ensuite cliquer sur l onglet ''bouton''
et là il faut cocher les deux cases dans la rubrique ''defilement''
dis moi si ça marche pour toi
merci pour les bonnes infos
Messages postés
3026
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
1 décembre 2013
437
Hé hé, si on n'a même plus rien à faire ! :D

Content que tu aies pu trouver la solution en tout cas ! Pis tout seul en plus, c'est vrai que ça fait plaisir quand ça arrive !

@+
j'ai le meme probleme mais je narrive pas a le regler meme en fesant ce qui est marquer au dessus help please
moi justement c'est l'inverse... quand je tourne la molette rien ne se passe... donc voila jsuis un peu emmerdé
Bonjour,

pour moi c'est idem que hx2 et danie 1310, la molette ne fonctionne pas du tout, ce qui est très vite énervant. La solution proposée ne s'applique pas à ce cas.

Une autre idée ?

Merci.
Quelques pistes: désinstaller IE ? Concevoir des souris plus résistantes? autonettoyantes? Faire une collecte de souris? aller une chercher une souris vintage dans les brocantes, ou bien récupérer des composants électroniques?

Une solution plus rapide me serait utile. Une idée?

Merci.
et sous xp onfait comment ?
moi sous internet explorer la molette veut pas du tout et sous firefox le clic gauche déconne apres un temps et si je clique dehors de la fenetre et reviens ca remarche qques secondes. les menus a l'avant plan marchent pas non plus sous firefox dailleurs
Appuyer sur f7, pour mon cas c'était juste sa (configuration de IE, fichier et décocher naviguer au clavier)