Menu

Freebox TV TF1 et M6 ne fonctionne plus [Résolu/Fermé]

Messages postés
738
Date d'inscription
dimanche 8 mars 2009
Dernière intervention
21 août 2018
- - Dernière réponse :  LaVirg - 13 févr. 2019 à 22:40
Bonjour, depuis maintenant quelque semaine, voila que les chaine TF1 et M6 ne fonctionne plus sur mon boitier TV free

Un reboot de la freebox n'as rien changé, je sais plus trop quoi faire :/
Merci :)
Afficher la suite 

6 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 5 févr. 2019
Messages postés
1
Date d'inscription
lundi 25 avril 2016
Dernière intervention
25 avril 2016
119
93
Merci
Tout en appuyant sur la touche arrêt de la télécommande, débrancher électriquement la box tv et la rebrancher, lâcher le bouton de la télécommande lorsque l'afficheur de la box écrit "firmware" et laisser la box se mettre à jour de son logiciel ; après ça remarche, pas toujours du 1er coup, au besoin recommencer jusqu'à ce que les 5 étapes soient franchies et que la box tv redémarre d'elle-même

Dire « Merci » 93

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57153 internautes nous ont dit merci ce mois-ci

Merci plusieurs jours qu'il me manquait des chaines j'ai fait comme vous avez dit avec ma freebox cristal et tout remarche en une fois.
Merci du conseil
Merci pour votre aide! Ça marche au top!
Milles mercis!! Vive free!! Des jours de galères résolus en quelques secondes!!
11
Merci
bonjour, moi de même, a tu trouvé une solution?
merci,
merci pour l'aid
merci, cela fait une semaine que me bats avec ma freebox
il faut brancher l antene tv sur la box et non sur la tv
Merci beaucoup
impossible de regarder un replay de tf1 pubs toutes les cinq minutes jusqu'à ce que ça s arrete carrément et impossible de voir la fin du programme ras le bol. ..
Messages postés
738
Date d'inscription
dimanche 8 mars 2009
Dernière intervention
21 août 2018
60
3
Merci
J'ai résolue en débranchant directement le boitier TV et pas la Freebox ;)
3
Merci
Bonjour,
Pour la freebox crystal, j'ai eu le meme problème. Il a fallu débrancher, re-brancher le décodeur.
En espérant que cela puisse aider.
Messages postés
1
Date d'inscription
mardi 29 mars 2016
Dernière intervention
29 mars 2016
2
2
Merci
Touché verte de la télécommande , ensuite " choix du flux" et cocher "flux adultes automatique"
c est la bonne demarche merci
1
Merci
Même problème.
J'ai fait un hard reboot du boitier TV et ça remarche impec.