Menu

Ordinateur très lent [Résolu/Fermé]

lm11700 36 Messages postés mardi 7 mars 2006Date d'inscription 21 mars 2015 Dernière intervention - 8 janv. 2007 à 17:46 - Dernière réponse :  JUJU
- 1 déc. 2012 à 23:39
bonjour à tous, voila aprés avoir eliminer un virus avec spybotwaremon ordinateur est extrèmement lent.J'ai pritiquer un trendhousecall et la réponse est plus de virus.Que faire pour remettre l'ordi a sa vitesse normale sans reformater et réinstaller tout????
Merci d'avance pour votre aide et réponse
Salut LM11700
Afficher la suite 

10 réponses

+2
Utile
Si vous avez un problème de vitesse du disque dur et de son... vérifier que le mode DMA 5 est activé...
Sinon désinstaller le pilote du canal IDE principal

panneau de config => système =>Matériel => gestionnaire de périphérique => controleur ATA ATAPI IDE
choisir le canal principal et le désinstaller
Redémarrer
Windows réinstalle le pilote tout seul
Redémarrage

et c'est OK !!!
Cette réponse vous a-t-elle aidé ?  
Epatant ton astuce, illico ! Je confirme, ça marche !
nickel,
j'avais pas de pb de son, juste de lenteur, mais après :
Ccleaner, vidange des dossiers temp, ... c'était toujours pas terrible.
par contre, j'ai essayé le "coup" du contrôleur IDE : effet immédiat.
Merci beaucoup pour l'astuce.
caramba, je vous dois une fière chandelle!!!!!!!!!! Mon son vibre depuis environ deux mois et mon ordi était devenu tellement lent que je frôlais l'infar de rage!!!!!!!! Un immense merci!!!
Moi c'étais probleme de lenteur et de son qui "tremblait" et la ca marche super bien merci !!!! :D
delphe89000 - 26 nov. 2008 à 07:29
+1
Utile
un truc tout con à faire: nettoyer le ventilo si tu n'a pas de virus et que ton disque dur n'est pas plein essaye de retirer les poussières de ton ventilo! je l'ai fais ce week end et l'ordi a retrouvé une vitesse normale, supprime aussi les fichiers tezmporaires et coockies regulierement qui prennent beaucoup de place sur ton disque dur bon courage
Fusagov 5 Messages postés mardi 19 décembre 2006Date d'inscription 8 janvier 2007 Dernière intervention - 8 janv. 2007 à 18:03
0
Utile
Salut,
J'imagine que lorsque tu parles de virus, il s'agit d'espiogiciels (spyware) car Spybotz est plutôt conçu pour cela.
J'imagine aussi que ton ordi était tout aussi lent, avant la désinfection.
Je pense qu'il reste encore plein de spyware alors redémarre en "mode sans échec" (appuie sur F5 avant de voir le logo Windows) et re-scanne ta machine. Je te suggère aussi de vider tous tes caches, avant (juste vider deux répertoires : c:\documents and settings\le nom de ton profil\local settings\temp et temporary internet files).
Ensuite, par prévention, utilise autre chose que Internet explorer, tel que Mozilla Firefox.
Donne-nous des nouvelles.

Bene diagnoscitur, bene curatur
green day 26485 Messages postés vendredi 30 septembre 2005Date d'inscriptionContributeur sécuritéStatut 28 mars 2018 Dernière intervention - 8 janv. 2007 à 18:49
0
Utile
Salut à vous

petite verification au passage :

Télécharge ceci sur ton bureau :

Lien : hijackthis

Démo : http://pageperso.aol.fr/balltrap34/demohijack.htm

Choisir l'option "do a scan and a logfile", et faire un copier/coller du rapport ainsi générer sur le forum.


@+
indochinette59 1 Messages postés jeudi 10 avril 2008Date d'inscription 10 avril 2008 Dernière intervention - 10 avril 2008 à 13:44
0
Utile
BONJOUR c'est sur que ça marche ce principe car j'ai vraiment un gros probleme de son et je veux pas faire de betises avec mon pc pr kil rame encore plus...je vous remercie pour ces conseils en tous cas...maios si qqun a essayé qu'il me dise si ça a marché car mon son vibre un max et mon pc est encore plus lent que d'habitude(je pensais meme pas que c'était possible lol)
merci
green day 26485 Messages postés vendredi 30 septembre 2005Date d'inscriptionModérateurStatut 28 mars 2018 Dernière intervention - 10 avril 2008 à 18:28
0
Utile
Salut

poste un rapport hijackthis ( cf poste 2)

++