Menu

Décodeur satellite,coupure branchement HDMI [Résolu]

carlus77 29 Messages postés mercredi 21 décembre 2011Date d'inscription 31 janvier 2013 Dernière intervention - 26 juin 2012 à 15:32 - Dernière réponse :  Naturix
- 11 août 2018 à 22:51
Bonjour,
J'ai un décodeur satellite canal+,une télé toute neuve HD (6 mois) mais
quand je branche le câble HDMI du décodeur a la télé sa marche 30 min et sa coupe on débranche puis on rebranche on rallume la télé sa remarche mais sa repart sa coupe.......
Changer le décodeur ??
merci




By Carlus77
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
majon547 486 Messages postés jeudi 1 septembre 2011Date d'inscription 2 juillet 2012 Dernière intervention - 26 juin 2012 à 17:16
1
Merci
Bonjour c'est de la location les décodeurs canal plus sont fabriquer en usine a la chaine est cela ne dure pas très longtemps par exemple une mise a jour qui c'est mal passer j'était abonné avant chez eu j'ai changé 15 fois de décodeur dans l'année si tu veut du bon materiel le mieux c'est d'acheter je te conseil Aston l'une des meilleurs marque du marché est tu est tranquille pour des années.

Merci majon547 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24849 internautes ce mois-ci

carlus77 29 Messages postés mercredi 21 décembre 2011Date d'inscription 31 janvier 2013 Dernière intervention - 27 juin 2012 à 20:15
Merci mille fois
a+
je t'est rajouter +1 car tu aide beaucoup
Utilisateur anonyme - 28 juin 2012 à 11:50
bonjour,essayez ceci:
debranchez hdmi tv/ decodeur
eteindre tv et decodeur
brancher hdmi les deux appareils eteints
rallumez le tv laissez l'image du tv s'allumer et ensuite seulement allumez le decodeur
carlus77 > Utilisateur anonyme - 28 juin 2012 à 19:45
plus de coupure pour le moment
merci
Utilisateur anonyme > carlus77 - 29 juin 2012 à 10:19
de rien ,c'est un simple probleme de reconnaissance de protocole hdmi entre le decodeur et le tv,cela peut etre du au tv ou au decodeur ,cen'est pas une panne
bonne journee
J'avais des micros coupures aussi. J'ai désactivé le dolby sur HDMI dans le menu préférences TV / Audio du décodeur cube canal. Je n'ai plus le dolby....
Commenter la réponse de majon547